<!DOCTYPE html><html lang="en-gb"><head><link href="/fonts/style.css" rel="stylesheet"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-4747079-1"></script><script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());
                    gtag('config', 'UA-4747079-1', {
                      page_path: window.location.pathname,
                    });
                  </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="google-site-verification" content="KqdNpnAyMhE0erEe7ZhCSg2EDRR7KLEP7P9yCSW2co0"/><meta name="keywords" content="Occupational Safety and Health"/><meta name="article:tag" content="Occupational Safety and Health"/><meta name="article:published_time" content="2022-05-13"/><title>The Serious Business of Happiness at Work | The Future of Work Podcast</title><link rel="canonical" href="https://voices.ilo.org/podcast/the-serious-business-of-happiness-at-work"/><meta name="description" content="Does it matter if people are happy at work? Or should they just be satisfied with reasonable pay and conditions and not expect more?  It’s well-established that happiness is linked to better health and longevity, but an increasing amount of scientific research has found ties with work-related matters like productivity, innovation and staff retention. So, should employers pay attention to staff happiness, and if so, how can they build it?"/><meta property="og:image" content="https://images.prismic.io/ilo-voices/a6744a15-8360-4aca-98a4-299d1dee3f57_iStock-1317277259+new.jpg?auto=compress,format&amp;rect=0,138,1920,1003&amp;w=1200&amp;h=627"/><meta property="og:type" content="website"/><meta property="og:title" content="The Serious Business of Happiness at Work | The Future of Work Podcast"/><meta property="og:url" content="https://voices.ilo.org/podcast/the-serious-business-of-happiness-at-work"/><meta property="og:description" content="Does it matter if people are happy at work? Or should they just be satisfied with reasonable pay and conditions and not expect more?  It’s well-established that happiness is linked to better health and longevity, but an increasing amount of scientific research has found ties with work-related matters like productivity, innovation and staff retention. So, should employers pay attention to staff happiness, and if so, how can they build it?"/><meta property="og:site_name" content="ILO Voices"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@ilo"/><meta property="twitter:title" content="The Serious Business of Happiness at Work | The Future of Work Podcast"/><meta property="twitter:description" content="Does it matter if people are happy at work? Or should they just be satisfied with reasonable pay and conditions and not expect more?  It’s well-established that happiness is linked to better health and longevity, but an increasing amount of scientific research has found ties with work-related matters like productivity, innovation and staff retention. So, should employers pay attention to staff happiness, and if so, how can they build it?"/><meta property="twitter:image" content="https://images.prismic.io/ilo-voices/a6744a15-8360-4aca-98a4-299d1dee3f57_iStock-1317277259+new.jpg?auto=compress,format&amp;rect=0,138,1920,1003&amp;w=1200&amp;h=627"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/css/a673f25a4a1e81be2303.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a673f25a4a1e81be2303.css" data-n-g=""/><link rel="preload" href="/_next/static/css/a3bf12c0803536ab77d7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a3bf12c0803536ab77d7.css" data-n-p=""/><link rel="preload" href="/_next/static/css/843625f35af80522d61e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/843625f35af80522d61e.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-8bf43083951689e4c331.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.6fff953eb0f638171baa.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.dee2bf48a87a41687f6c.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f5f622a354c1c061919c.js" as="script"/><link rel="preload" href="/_next/static/chunks/32776e0c0c9cc4650f5a304b01f70bd480ba1ecf.82e367fd346ad89d447e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b62e347c9bc8847c5eb1fbcdc4be123d0138d1b9.606cd775b878d7f09db5.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-5df080f8964bde8ba5c4.js" as="script"/><link rel="preload" href="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334.3b5539628855ad2a8597.js" as="script"/><link rel="preload" href="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334_CSS.210d3c80a2b0e2401248.js" as="script"/><link rel="preload" href="/_next/static/chunks/948e6db7cbf73a068ddb242e26fd5bcda0496f1c.d58fd6b20c6075d5432e.js" as="script"/><link rel="preload" href="/_next/static/chunks/884c25684a8ce57cc2d69a99a34f4fcbc5a9e374.b3d8bd8bf9bbc3b36aab.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/podcast/%5Buid%5D-eceb929f6c26a8463061.js" as="script"/><style id="__jsx-3818387399">.Button_button__3OoMM.jsx-3818387399{background-color:var(--ilo-yellow);color:var(--ilo-dark-blue);stroke:var(--ilo-dark-blue);}.Button_button__3OoMM.jsx-3818387399:focus,.Button_button__3OoMM.jsx-3818387399:active{outline:none;}</style><style id="__jsx-1290889209">.Button_button__3OoMM.jsx-1290889209{background-color:var(--ilo-red);color:var(--ilo-white);stroke:var(--ilo-white);}.Button_button__3OoMM.jsx-1290889209:focus,.Button_button__3OoMM.jsx-1290889209:active{outline:2px solid var(--ilo-white);}</style><style id="__jsx-543278459">.Hero_hero__3bvGf.jsx-543278459{height:auto;}.Hero_background__3dYbT.jsx-543278459{-webkit-filter:none;filter:none;background-image:url(https://images.prismic.io/ilo-voices/a6744a15-8360-4aca-98a4-299d1dee3f57_iStock-1317277259+new.jpg?auto=compress,format&rect=320,0,1280,1280&w=600&h=600);height:40rem;}.Hero_container__2P9PD.jsx-543278459{-webkit-box-pack:flex-start;-webkit-justify-content:flex-start;-ms-flex-pack:flex-start;justify-content:flex-start;}@media screen and (min-width:30rem) and (-webkit-min-device-pixel-ratio:2), screen and (min-width:30rem) and (min-resolution:192dpi){.Hero_background__3dYbT.jsx-543278459{background-image:url(https://images.prismic.io/ilo-voices/a6744a15-8360-4aca-98a4-299d1dee3f57_iStock-1317277259+new.jpg?auto=compress,format&rect=320,0,1280,1280&w=1000&h=1000);}}@media screen and (min-width:48rem){.Hero_background__3dYbT.jsx-543278459{height:84%;-webkit-filter:none;filter:none;background-image:url(https://images.prismic.io/ilo-voices/a6744a15-8360-4aca-98a4-299d1dee3f57_iStock-1317277259+new.jpg?auto=compress,format&rect=320,0,1280,1280&w=1000&h=1000);}}@media screen and (min-width:64rem){.Hero_hero__3bvGf.jsx-543278459{height:100vh;min-height:42.5rem;}.Hero_background__3dYbT.jsx-543278459{height:88vh;min-height:38.25rem;background-image:url(https://images.prismic.io/ilo-voices/a6744a15-8360-4aca-98a4-299d1dee3f57_iStock-1317277259+new.jpg?auto=compress,format&rect=80,0,1760,1280&w=1210&h=880);}}@media screen and (min-width:75rem){.Hero_background__3dYbT.jsx-543278459{height:90vh;background-image:url(https://images.prismic.io/ilo-voices/a6744a15-8360-4aca-98a4-299d1dee3f57_iStock-1317277259+new.jpg?auto=compress,format&rect=0,40,1920,1200&w=1920&h=1200);}}</style><style id="__jsx-4183949011">.ArrowLink_call_to_action__2hBtn.jsx-4183949011{color:var(--ilo-blue);stroke:var(--ilo-blue);}.ArrowLink_call_to_action__2hBtn.jsx-4183949011:hover{color:var(--ilo-dark-blue);stroke:var(--ilo-dark-blue);}</style><style id="__jsx-323808525">.AudioPlayer_progress_bar__wfpTP.jsx-323808525:after{-webkit-transform:scaleX(NaN);-ms-transform:scaleX(NaN);transform:scaleX(NaN);}</style><style id="__jsx-3151037431">button.jsx-3151037431{background-image:url(/images/icons/10minus-blue.svg);}</style><style id="__jsx-1508675553">button.jsx-1508675553{background-image:url(/images/icons/10plus-blue.svg);}</style></head><body><div id="__next"><div style="opacity:0"><div style="background-color:var(--ilo-white)" class="Episode_container__2lead"><nav class="Layout_nav__3aLkF Layout_fullWidth__2iogK"><div class="Nav_nav__3IoM7"><div class="Nav_nav_items_wrapper__3SVuc"><div class="Nav_nav_items__36dRK" style="opacity:0"><a class="Nav_global_nav_link__2s550" href="https://www.ilo.org/global/lang--en/index.htm"><svg class="Nav_arrow__3m_PK" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg>Main ILO website</a><ul class="LanguageSwitcher_nav_switcher__3Rwji"><li class="LanguageSwitcher_item_disabled__2PpRN">FR</li><li class="LanguageSwitcher_item_disabled__2PpRN">ES</li></ul></div></div><button class="Burger_burger_button__3oedS"><svg class="Burger_closed__GqYpj" viewBox="0 0 100 80" style="width:100%;height:100%"><g class="Burger_burger_lines__3sGqQ" stroke="white" stroke-width="8" stroke-linecap="square"><path d="M 0,8 H 100"></path><path d="M 0,40 H 100"></path><path d="M 0,72 H 100"></path></g></svg></button></div></nav><section class="Layout_hero__1ExZl false"><div class="jsx-543278459 Hero_hero__3bvGf"><figure aria-label="Asian male florist, owner in small legged florist shop, using digital tablet while working on laptop against flowers and plants.  " class="jsx-543278459 Hero_background__3dYbT"></figure><div class="jsx-543278459 Hero_container__2P9PD"><header class="Header_header__3V_Bw"><a class="" style="text-decoration:none" href="/"><div class="Logo_logo_with_lockin__2c3h8"><img class="Logo_logo__14Tkn" src="/images/logo/ilo-logo-white-en-gb.svg" alt=""/><span class="Logo_lockin__3NLrL">Voices</span></div></a><h5>First-person perspectives on the world of work</h5></header><div class="Strong_container__iNrXj" id="headline"><small class="Strong_copyright__Q66SZ">Photo<!-- -->: <!-- -->istockphoto/AsiaVision</small><div class="Strong_background__1RLEe"><article class="Strong_headline__3cls-"><div><h1>The Future of Work Podcast</h1></div><div class="Strong_bottom_row__3zm7r"><div class="Strong_call_to_action__lJ5nT"><div class="jsx-3818387399 Button_button_container__2digf Button_polygon__2R318"><button class="jsx-3818387399 Button_button__3OoMM">Subscribe</button><svg style="top:0;left:0" stroke="var(--ilo-white)" stroke-width="2" width="0" height="0" viewBox="0 0 0 0" class="jsx-3818387399 Button_outline__Tix2e"><polygon points="20,1 -1,1 -1,-1 1,-1 1,20" class="jsx-3818387399"></polygon></svg></div></div><div class="Strong_call_to_action__lJ5nT"><span><div class="jsx-1290889209 Button_button_container__2digf false"><button class="jsx-1290889209 Button_button__3OoMM">Share</button></div></span></div></div></article></div></div></div></div></section><main class="Episode_main__EoVdg false"><div class="Episode_episodes_list__PhvIT"><div class="EpisodesList_episodes_list__1vmKk"><a class="EpisodesList_episode__2XJT1 EpisodesList_selected__1-GB9" style="text-decoration:none" href="/podcast/the-serious-business-of-happiness-at-work"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episode 19</p><h3>The Serious Business of Happiness at Work</h3><p>Vanessa King</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/podcast/can-you-afford-not-to-invest-in-diversity-and-inclusion"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episode 18</p><h3>Can you really afford not to invest in diversity and inclusion?</h3><p>Dr. Gillian Shapiro, Nykeba King</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/podcast/why-investing-in-care-is-a-transformative-investment"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episode 17</p><h3>Why investing in care is about equality</h3><p>Emanuela Pozzan</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/podcast/how-to-make-the-informal-formal"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episode 16</p><h3>How to make the informal formal?</h3><p>Shahra Razavi, Susanita “Babes” Tesiorna</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/podcast/universe-still-has-the-capacity-to-surprise-us"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episode 15</p><h3>The universe still has the capacity to surprise us</h3><p>Dr. Natasha Hurley-Walker</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/podcast/digitising-a-company-also-means-changing-its-culture"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episode 14</p><h3>Digitizing a company also means changing its culture</h3><p>Dr Sandy Chong</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/podcast/is-the-menopause-a-workplace-issue"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episode 13</p><h3>Is the menopause a workplace issue?</h3><p>Dr Louise Newson, Professor Joanna Brewis</p></div><div class="EpisodesList_border__27SYi"></div></a></div><a class="jsx-4183949011 ArrowLink_call_to_action__2hBtn ArrowLink_call_to_action__2hBtn Episode_all_episodes_link__3KAbU" href="/podcast#headline"><p style="color:inherit;margin:0">All episodes</p><svg class="ArrowLink_arrow__3bA6v" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></div><div class="Episode_all_episodes__3vBlf"><a class="jsx-4183949011 ArrowLink_call_to_action__2hBtn ArrowLink_call_to_action__2hBtn" href="/podcast#headline"><p style="color:inherit;margin:0">All episodes</p><svg class="ArrowLink_arrow__3bA6v" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></div><section class="Episode_episode_title__3j0ov"><span class="Episode_episode_number__1cR7G"><div class="Label_label__1LOMo" style="padding:0 0.4rem 0 0"><span class="Label_content__3UO6u">Episode 19</span></div></span><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Occupational Safety and Health</span></div><h2 class="title">The Serious Business of Happiness at Work</h2><span style="color:var(--type-grey)">13 May 2022</span></section><div class="Episode_main_details_area__2hVpS"><div><div data-cy="audio_player" class="AudioPlayer_single_player__1NORW AudioPlayer_dark_player__gCQZo"><div class="AudioPlayer_play_button_time_remaining__2Hq0J"><button disabled="" data-cy="play_button" aria-label="Play" class="AudioPlayer_play__2XTA6 undefined"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g><circle cx="20" cy="20" r="19"></circle><path fill="var(--ilo-dark-blue)" d="M31.334 19.667l-19.333 9.666V10z"></path></g></svg></button></div><div class="AudioPlayer_progress_bar_wrapper__303HE"><div class="jsx-323808525 AudioPlayer_progress_bar__wfpTP"></div><div><button aria-label="Rewind 10 seconds" class="jsx-3151037431 AudioPlayer_skip_button__2DLc7"></button><button aria-label="Forward 10 seconds" class="jsx-1508675553 AudioPlayer_skip_button__2DLc7"></button></div></div><div class="AudioPlayer_time_remaining__9k8xy">00:00</div></div></div><section class="Episode_summary__1poWM"><p>Does it matter if people are happy at work? Or should they just be satisfied with reasonable pay and conditions and not expect more?  It’s well-established that happiness is linked to better health and longevity, but an increasing amount of scientific research has found ties with work-related matters like productivity, innovation and staff retention. So, should employers pay attention to staff happiness, and if so, how can they build it?  </p></section><section><figure class="LiveTranscript_captions__64yUP"><div class="LiveTranscript_outer_captions_container__3_nUp"><div class="LiveTranscript_heading__2_QtW"><h3>Transcript</h3><div class="Soundbars_sound_bars__1RUpK Soundbars_paused__3bJOM"><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span></div></div><div style="position:relative;width:100%;height:260px;max-height:260px" class="ScrollbarsCustom"><div class="ScrollbarsCustom-Wrapper" style="position:absolute;top:0;left:0;bottom:0;right:0;overflow:hidden"><div style="position:absolute;top:0;left:0;bottom:0;right:0;padding-right:32px;-webkit-overflow-scrolling:touch;overflow-y:hidden;overflow-x:hidden" class="ScrollbarsCustom-Scroller"><div class="ScrollbarsCustom-Content" style="box-sizing:border-box;padding:0.05px;min-height:100%;min-width:100%"><div class="LiveTranscript_inner_captions_container__1R2Uk"><p style="font-weight:700;color:var(--ilo-yellow)" id="caption-1">[music]</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-2">-Hello, and welcome to this edition  of the ILO&#x27;s Future of Work podcast.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-3">I&#x27;m Sophy Fisher.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-4">Let me start this program  by asking you a rather sensitive question.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-5">Are you happy at work?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-6">Are your employees happy at work?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-7">If not, does it matter?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-8">Isn&#x27;t a bit of dissatisfaction  in the workplace </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-9">just a normal part of the package,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-10">perhaps even a bit of creative tension,  even if we don&#x27;t like it,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-11">and it makes us a little bit uncomfortable?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-12">An increasing amount of research says  that it does matter if we&#x27;re happy at work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-13">Moreover, that happiness at work,  or the lack of it spills over</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-14">into issues like productivity,  innovation, and even staff retention.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-15">With me, today to discuss this  is Vanessa King.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-16">Vanessa is head of psychology  in workplaces </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-17">at the not-for-profit body Action  for Happiness.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-18">She advises many organizations  around the world on happiness</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-19">and welfare at work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-20">She has a Master&#x27;s Degree  in Applied Positive Psychology.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-21">She also has experience  in both accountancy and HR, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-22">which means that she knows how  organizations work from the inside out.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-23">Vanessa, welcome  to the Future of Work podcast.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-24">Thank you for joining us.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-25">-Delightful to be here.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-26">Yes, pleasure.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-27">-Thanks very much.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-28">Look, let me start by asking you,  I suppose the key question, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-29">which is, does it really matter  if people are happier at work or not?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-30">-Actually, it is quite an interesting question </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-31">because like you said in your introduction,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-32">happiness is one of those subjects  often people think it&#x27;s fluffy,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-33">and it&#x27;s not really  a serious subject for the workplace.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-34">Often, I talk about  the serious science of happiness,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-35">because  there is a growing body of research </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-36">that shows if people  feel happier in the workplace, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-37">then there are all sorts  of benefits that result from it.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-38">We know, for example,  that people who are happier, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-39">tend to be more physically healthy,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-40">they&#x27;re less likely to catch a cold, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-41">if they get a cold,  it&#x27;s likely to be less severe,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-42">they&#x27;re less likely to get heart disease, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-43">they&#x27;re more likely  to take care of their health.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-44">That&#x27;s important.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-45">We all care about  the health of our employees,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-46">but that translates  into reduced sickness absence, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-47">which has a cost, and it reduces  the knock-on effect on other colleagues.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-48">We know from a growing body  of research that feeling happier at work</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-49">is related to higher productivity,  with no loss in quality.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-50">Doctors, for example, who were happier  have been shown to make faster,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-51">more accurate diagnoses.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-52">Some really interesting research  by Alex Edmonds, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-53">who is at the London Business School,  he&#x27;s a finance professor.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-54">He tracked the earnings per share  of 100 best companies to work for</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-55">in the United States, over a 26-year period.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-56">He compared that to the earnings  per share of the stock market peers.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-57">The average of the stock market peers.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-58">He found year on year,  the 100 best companies to work for.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-59">These are organizations that pay attention  to the happiness of their workforce.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-60">Their earnings per share was higher.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-61">On average,  3.2% higher each year.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-62">He&#x27;s saying  it&#x27;s something that isn&#x27;t fluffy.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-63">It&#x27;s something that actually investors  should be taking more seriously.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-64">It actually doesn&#x27;t just stop there  at health and productivity.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-65">We know, for example,  that people who are happier, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-66">are more likely to help others more,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-67">they&#x27;re more likely  to engage in less risky behaviors,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-68">they&#x27;re likely  to be more financially responsible,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-69">they&#x27;re even more likely  to be active and engaged citizens.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-70">I think this is really important.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-71">We know that how we feel  about our work doesn&#x27;t stay </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-72">at the factory gates or the office door.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-73">We take it home with us,  and especially in these days of hybrid working,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-74">and it ripples out to our families,  to how we contribute to our communities.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-75">I would argue that happiness is actually  a corporate social responsibility.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-76">-When you talk about happiness at work,  what do you actually mean?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-77">I assume that you mean  something a bit more profound </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-78">than just having a giggle  around the water fountain,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-79">or having a jolly lunch  with a colleague.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-80">-Happiness is actually  quite a complex subject.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-81">The ancient Greeks talked about  two sorts of happiness.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-82">They talked about hedonia, pleasure.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-83">Feeling good, that laugh  with a colleague, that nice lunch, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-84">somebody bringing in the doughnuts,  or whatever it is, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-85">but they also talked about a form  of happiness called eudaimonia.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-86">This was about a sense of fulfillment,  a sense of contributing,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-87">a sense of being able  to be our best selves.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-88">To use the best of ourselves  and enhance our potential.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-89">It&#x27;s interesting, because if you think  about eudemonic aspects of work, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-90">maybe working  on a really tricky project,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-91">or navigating a difficult relationship,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-92">or coming  and solving a complex problem,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-93">that does not feel good along the way,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-94">but we know we feel satisfied  and fulfilled at the end of it.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-95">Maybe we feel proud  that we&#x27;ve made an impact.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-96">Pleasure, those moments of pleasure,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-97">the science shows can actually help us  along the way to fulfill and go.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-98">I think we need  to think about happiness in the realm, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-99">both those momentary fleeting moments  and the longer-term fulfillment.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-100">I think it&#x27;s not just about  those moments of joy.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-101">It could be moments of peace and calm,  it could be feeling connected, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-102">it could be feeling cared for,  those are all elements of happiness at work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-103">-The research  that you&#x27;ve looked at for your books </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-104">and for your work with Action for Happiness,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-105">have you got down  as far as defining specific criteria</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-106"> that create happiness at work?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-107">Be they related  to the physical environment,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-108">or related to the kinds of job  or the sector that you work in,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-109">or trajectory of your working day?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-110">Have you got that deep into it?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-111">-There&#x27;s lots of factors  that can influence it.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-112">Of course,  they are all integrated as well.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-113">My focus is on the psychological.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-114">What are the psychological effects </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-115">and the factors that influence  our psychological well-being?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-116">I should say, I use the term, happiness,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-117">psychological well-being,  resilience interchangeably, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-118">because actually the ingredients  that go into each,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-119">and it&#x27;s--  What I&#x27;m finding quite interesting </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-120">is when I first immersed myself in this,  my masters came out, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-121">I&#x27;ve been working as an organization  development [?] person for many years.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-122">When I immerse myself in the science, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-123">you could not talk  in organizations about the H-word, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-124">the happiness word, because you just,  but you could talk about resilience.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-125">You could talk about well-being, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-126">but that meant healthy options  in the canteen, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-127">and gym membership or whatever.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-128">Now interestingly,  people are becoming much more open</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-129">to this idea of happiness at work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-130">-Sorry.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-131">You equate resilience  and happiness directly, do you?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-132">-Absolutely.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-133">For two reasons.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-134">One is that we know that people  who are happier are likely to be more resilient.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-135">None of this has guarantees.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-136">Also, if we look at the ingredients  that go into feeling happier,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-137">there are also ingredients  that bolster our resilience.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-138">Happiness is not just  for the good times if you like.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-139">The science of happiness  is actually also further tougher,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-140"> more challenging times, too.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-141">You asked me about some of the ingredients  that really go into feeling happy.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-142">Of course,  there are some fundamentals.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-143">People need to have the fundamentals.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-144">Fair work, safe in work environments,  those sorts of things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-145">When we come to a psychological context,  the psychological ingredients, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-146">I as a starter for 10,  think about five key psychological principles.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-147">First and foremost, is a sense  of what&#x27;s called relatedness</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-148">in [?] sense of connection  or sense of being seen, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-149">thought about, cared about,  and caring about others, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-150">feeling part of something.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-151">It was quite interesting  when looking at very large datasets,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-152">researchers coming out  during the pandemic, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-153">that sense of belonging  to our organizations </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-154">really came to the fore as one  of the most important aspects of work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-155">That sense of connection.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-156">What&#x27;s interesting about that, and I know  we&#x27;ll come on to some practical things,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-157">but that is conveyed not by the rhetoric  and the values of the organization,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-158">but by the micro-interactions  we have with colleagues.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-159">Are we treated respectfully?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-160">Are we given the time of day?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-161">Are people interested in what interests us?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-162">Those sorts of things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-163">Tiny things can make a big difference  to that sense of relatedness.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-164">There&#x27;s one ingredient.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-165">The second ingredient is having  a sense of competence and progress.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-166">Feeling effective,  not feeling thwarted in what we do, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-167">or that we&#x27;re not growing or learning.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-168">The third is having a sense  of autonomy, which is interesting.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-169">These psychological needs  actually don&#x27;t just relate to work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-170">They relate to the whole of our lives,  and they work cross-culturally,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-171">they manifest differently  in different cultures, but it&#x27;s still there.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-172">A sense of autonomy  doesn&#x27;t mean total freedom.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-173">To live in social structures,  we can&#x27;t have work in organizations.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-174">We have to adapt.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-175">It means having say some say over  what I do or how I do it, or-- </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-176">We know that flexibility  and working hours, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-177">for example, is really important  to many employees.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-178">There&#x27;s a sense  of that what I do and I matter,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-179">that I&#x27;m making a contribution  to something bigger than myself,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-180">so a sense of meaning and purpose.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-181">Actually, when we feel  that what we&#x27;re doing is meaningless,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-182">it&#x27;s very detrimental  to our psychological wellbeing.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-183">Fifth, there is a sense  of positive emotional environment.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-184">This means two things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-185">One is that we don&#x27;t just focus  on the issues and the problems,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-186">and as human beings,  we&#x27;re hardwired to do this.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-187">This is something we have to learn to do  to overcome the way our brains naturally work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-188">It doesn&#x27;t mean ignoring those, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-189">but it means to also focus on what&#x27;s right,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-190">and how we build on that.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-191">Also that we notice  what&#x27;s going on emotionally for our colleagues.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-192">There&#x27;s a very recent study  from last year that found in organizations,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-193">when colleagues noticed  somebody&#x27;s having an emotional reaction,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-194">whether that was positive or negative,  it actually built trust in those teams.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-195">It was particularly pertinent  when a colleague noticed</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-196">you might be having an adverse  and unpleasant emotional reaction.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-197">The thing is, it didn&#x27;t actually matter  whether you got the emotion right or not.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-198">It was the fact that you noticed  that built trust.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-199">If we built trust that sense of connect, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-200">we&#x27;re building that a sense  of connection related to us,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-201">which is fundamentally important  for our psychological wellbeing,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-202">because we are hardwired  as social creatures.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-203">-You&#x27;re basically being treated  by a person.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-204">The other person  who&#x27;s looking at you and seeing,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-205">this is a human being having a reaction,  positive or negative?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-206">-It can be positive or negative,  but the fact that you notice, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-207">in fact, Google did a project  on trying to find the algorithm </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-208">for the highest performing teams,  was it personality mix?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-209">Was it ways the team worked?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-210">None of that seemed to correlate  with high performance as a team consistently.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-211">What they found is that within the over time  working in teams working together,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-212">the thing that made most differences,  what they called psychological safety, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-213">and two ingredients for that.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-214">One is that I noticed what you were doing, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-215">that emotional check-in type behavior.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-216">Actually,  people on the team had equal voice.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-217">That doesn&#x27;t mean to say, we&#x27;ve all got  our two minutes to speak team meetings.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-218">It could be that,  but that we notice when a colleague</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-219">is maybe holding back  or maybe more introverted or less senior,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-220">and we allow, we ask and seek their input, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-221">and that then feeds those psychological needs.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-222">I&#x27;m feeling seen, I&#x27;m feeling invited in,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-223">showing my ideas gives me  a sense of the autonomy and control.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-224">It feeds,  so that&#x27;s really vitally important.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-225">How many of our team meetings  are just dominated by the boss, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-226">or loud voices, and there&#x27;s other voices </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-227">and from a risk management perspective  and from an innovation perspective, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-228">you want all voices in the room.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-229">-What about things like pay,  remuneration, stuff like that.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-230">Happiness.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-231">Yes or no?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-232">-Pay and reward, it&#x27;s interesting.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-233">My first job in HR when  I left accounting was conversation</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-234">and benefits for an investment bank.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-235">[laugh]  A lot of emphasis on pay, bonuses and things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-236">Pay is a hygiene factor.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-237">It needs to feel fair,  relative to the market, relative to colleagues.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-238">After that, it&#x27;s actually not  a driver of happiness at work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-239">In fact, if you look at various studies </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-240">of what we think  will make us happy at work, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-241">a pay rise versus what  really makes us happy at work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-242">We find that there&#x27;s  actually quite a big difference.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-243">There was a recent study  with over a million employees </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-244">in this study found that people said  that feeling energized, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-245">feeling a sense of belonging,  feeling sense of purpose were the top things,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-246">and feeling paid fairly was the lowest factor  that really made a difference.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-247">-Okay.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-248">Presumably, that also means  that if you are very poorly paid, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-249">or you live in poverty,  or in working poverty, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-250">it&#x27;s going to be tougher to be happy, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-251">because you feel </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-252">that you are not actually being respected </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-253">and honored through your remuneration?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-254">-I think that&#x27;s absolutely right.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-255">This is where it comes to feeling fairly.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-256">I think we have to make sure  that the pay is respectful.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-257">I feel quite strongly as we moved.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-258">I&#x27;m most familiar with a European  or American environment </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-259">where we&#x27;ve moved  a lot to gig working, and outsourcing, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-260">and people on zero-hours contracts,  where they&#x27;re working poor.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-261">How can you live in a civilized society  where you have the working poor,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-262">where people are working hard,  maybe multiple jobs, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-263">but not having enough  to make ends meet?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-264">A living wage is respectful and fair,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-265">and that&#x27;s getting it up  to hygiene level,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-266">but beyond that,  I think we need </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-267">to ignore some  of these psychological factors at our peril.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-268">It doesn&#x27;t mean to say you can-- </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-269">I think it&#x27;s really important  to say that you can suppress wages, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-270">because you&#x27;re focusing  on happiness stuff, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-271">the psychological stuff,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-272"> because that&#x27;s not fair  and that doesn&#x27;t gender trust.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-273">-I was just going to ask you about that</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-274">is whether there&#x27;s any relationship  between things like gig work </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-275">or self-employment,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-276">or indeed the forms of hybrid working </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-277">that we&#x27;ve seen on the rise  in the last two years in the COVID period.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-278">Is there any relationship  between the type of work that you do, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-279">or even the sector  and your level of happiness?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-280">Is it more difficult to be happy  in some ways or in others?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-281">-There are new various different studies</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-282">that look at the happiest jobs  and whatever and things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-283">A lot of the ones  that I&#x27;m familiar with are actually pre COVID,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-284">but we know that people  who are self-employed, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-285">they often will have  their need for autonomy is high,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-286">but that psychological need  for autonomy is met,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-287">but their need for connectedness  and that need for consistency</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-288">and security is low.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-289">Often they driven quite hard.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-290">The people that come out  in terms of highest</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-291">in terms of life satisfaction versus jobs  are actually professional workers </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-292">and managerial and official workers.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-293">The more jeopardy we have in our job  in terms of security and belonging, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-294">the lower likelihood  is that we&#x27;ll feel happy.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-295">We also need to acknowledge  that there&#x27;s no one rule here.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-296">That&#x27;s why I quite like this idea  of psychological principles,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-297">because what works for me  at this stage in my life, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-298">in the context I&#x27;m in,  maybe being a freelance worker</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-299">or a gig worker might be  quite right for me right now,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-300">but it might not have been five years ago </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-301">and it might not be an in five years time.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-302">Somebody in my situation  may not be that comfortable</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-303">with that level of self having to be self-reliant.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-304">It does vary,  but I think there is a relationship.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-305">I think the ones that are in the low--</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-306">There was a huge study done  quite a few years by Michael [?] </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-307">that found that even though  senior-level employees or whatever,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-308">managers, executives, et cetera, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-309">had more responsibility  and more pressure than frontline</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-310">or people in routine clerical roles, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-311">that the managers and the  professional level workers were happier.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-312">They had better physical benefits  for physical health,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-313">because they have  more greater sense of control.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-314">Is this sense of control  is when I feel I have no option,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-315">when say, &quot;I just have to do it  and suppress who I am.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-316">I&#x27;m a cog in a machine,&quot;  and treated as such.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-317">That is very detrimental  to our psychological health in the long run.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-318">-Okay, so taking structured workplaces  either white-collar workplaces </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-319">or blue-collar places  such as factories and stuff.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-320">Who&#x27;s responsible for happiness?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-321">Is it the employers, or is it the workers,  or is it a mixture of the two?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-322">Where does it lie?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-323">-It&#x27;s absolutely a mixture of the two.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-324">We think about the ingredients  that go into the working context </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-325">as the organizational conditions,  clearly the employer, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-326">or the context is responsible for,  but we also have a role to play.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-327">The thing is how many  of us have been affected</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-328">by how somebody else is  in the workplace, for good or for ill?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-329">Grumpy boss, or a grumpy colleague  does have a-- There&#x27;s a ripple effect out.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-330">How we are impacts  those around us and vice versa.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-331">There&#x27;s a shared responsibility.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-332">I might not be able to affect  the organizational policies </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-333">if I&#x27;m further down in the organization.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-334">Hopefully, I&#x27;ll be asked my views  in some shape or form, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-335">but I can make a difference  in my team, or my immediate quick.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-336">It doesn&#x27;t mean to say  that we have to go around</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-337">with a yellow smiley face on,  absolutely not, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-338">but we need to have a toolkit  to be able to manage that, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-339">and aware that we are  having a knock on impact.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-340">If we&#x27;re sitting around in the canteen,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-341">just moaning about issues  every day rather than coming up</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-342">with some constructive ideas,  or doing what we can what&#x27;s within our control, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-343">or actually also highlighting what&#x27;s right.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-344">Then it&#x27;s actually going to be  detrimental for everybody&#x27;s wellbeing.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-345">I think there&#x27;s a shared  responsibility there, and I think it&#x27;s,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-346">but I think there&#x27;s a really interesting role  of the manager and the leaders.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-347">The most important person in terms  of your experience of work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-348">-Okay.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-349">Look, we haven&#x27;t got a huge amount  of time left on this podcast,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-350">but let me ask you to give us  a bit of a takeaway,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-351">some tips for creating  happier workplaces.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-352">Both for employees  and for the managers.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-353">What can you give me?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-354">-A couple of things  you might want to try, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-355">one is really basic, a really basic thing</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-356">that can have a profound difference  both for us personally </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-357">and make a profound difference  for us personally, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-358">and in our teams is, each day-- </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-359">Try this as an experiment,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-360">I encourage you to should try this  as an experiment, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-361">and play around with these things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-362">Just because they worked  in scientific studies </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-363">doesn&#x27;t mean they&#x27;re going  to work for us, all of us.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-364">At the end of your working day,  think back on three things you enjoyed,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-365">were grateful for, or pleased about.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-366">Could be tiny.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-367">Maybe write it down.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-368">Some of these people  have done that generally in their life, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-369">boosted happiness, and reduced  people&#x27;s propensity to feel down.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-370">Specifically in the workplace  doing that, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-371">showed it not only help  people detach from work more,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-372">which is really important  if you&#x27;re working from home.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-373">It also reduced the psychological ill-health  and boosted psychological well-being.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-374">Just think on reflecting  on the good things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-375">It could be tiny, it could be,  &quot;God, I had a really terrible day</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-376">but with so and so&#x27;s help,  I got that report in on time.&quot;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-377">Or, &quot;I&#x27;m glad that day-- </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-378">I&#x27;m glad we managed  to get through that tricky meeting.&quot;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-379">It could be tiny things.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-380">It doesn&#x27;t have to be big.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-381">That can have a profound change, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-382">because actually rewiring your brain  to also notice what&#x27;s right, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-383">and that has physiological  and psychological impacts, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-384">we haven&#x27;t got time to go into that.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-385">All this stuff has a physiological  and a psychological impact.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-386">-You can literally rewire your brain</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-387">to start taking more notice of the positives,  and less notice of the negatives?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-388">-Yes.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-389">What happens when we do that,  it broadens our perceptual fields, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-390">when we&#x27;re open to other people,  we are more trusting of others, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-391">we are better at problem-solving,  we see more options, we&#x27;re more flexible at thinking.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-392">This is tried and tested research,  as opposed to when we&#x27;re feeling fear,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-393">or hacked off when our perceptual fields  are narrow, and we limit what we see.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-394">There&#x27;s a real, and every emotional state  has a physiological component.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-395">Actually, in psychology it caught up.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-396">I would really to experiment with that,  and in your team meetings.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-397">What we enact Action for Happiness, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-398">what we do is got our team meetings,  we play with that.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-399">We start off with one thing  that we are grateful for, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-400">and it could be a work-related thing,  could be a personal related thing.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-401">Another thing I would say doing  is our connections with others.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-402">In our organization, these micro-moments  that I mentioned earlier, are so important.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-403">We think they&#x27;re in,  we think it&#x27;s incidental,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-404">whether we walk past  a colleague in the corridor and grant, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-405">or we walk in without saying hello,  or asking people how they are, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-406">or we glide over something  they share with us.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-407">These are so important.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-408">Jane Dutton, who was was at the Ross  business school at University of Michigan,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-409">found that these,  what she calls high-quality connections, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-410">these short positive interactions with others,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-411">it&#x27;s literally is  a few seconds make a difference </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-412">to not only individual well-being  and individual performance, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-413">but team performance  and organization performance, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-414">even organization financial performance.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-415">What does that mean?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-416">It means, if a colleague shares something  positive with you, or some good news, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-417">if they had a great dinner last night, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-418">or their kid won in the football team,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-419">or they&#x27;ve just had some good news  from a client.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-420">Don&#x27;t gloss over that  and say, &quot;Oh, lovely.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-421">How are you getting on with  that report that we need to get done?&quot;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-422">You might just ask a few curious questions,  &quot;Oh, who were they playing?&quot;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-423">Or, &quot;What was the client?&quot;  Or, &quot;What did you have for dinner?&quot;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-424">You have a couple of curious questions,  and that is predictive </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-425">of the highest quality relationships.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-426">You can try that at home, by the way,  as well with the original work,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-427">and that was done with romantic couples.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-428">That&#x27;s the thing you&#x27;re noticing,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-429">you&#x27;re paying intention  to the person you&#x27;re taking interest</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-430">in what they&#x27;re interested in, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-431">and you&#x27;re not saying that your work </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-432">or whatever is more important  than them as a human being.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-433">It doesn&#x27;t take much time,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-434">but it actually creates  quite a profound impact.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-435">I&#x27;d really encourage you to try that, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-436">just asking a few active curious questions </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-437">when somebody shares a little bit  of micro good news, and being kind.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-438">There&#x27;s kindness.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-439">There&#x27;s a big study was done  in an organization in Spain </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-440">where people were indifferent there,  people in the experiment</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-441">were divided into different groups,  if you like.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-442">One group was tasked with over, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-443">I think it was a six week period  or three week period of something, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-444">to do acts of kindness for a specific person  in one of the other groups.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-445">Now, they didn&#x27;t know  which group they were in, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-446">and they found the people that were  on the receiving end of that kindness,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-447">even though  they didn&#x27;t actually aware that</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-448">that was a specific part of the experiment, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-449">paid that forward,  were kind to others.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-450">I think it was something  like 278% more acts of kindness </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-451">that they went on to do  than control groups.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-452">This stuff has a ripple effect out.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-453">Feeling grateful,  when we actually say thank you to colleagues.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-454">If we do that publicly,  and specifically, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-455">if we say thank you to colleagues,  not just,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-456">&quot;Oh, thanks, Sophie,  that was a great job.&quot;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-457">We&#x27;re much more specific than that, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-458">&quot;Sophie, thank you  for getting that report in on time.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-459">You really helped us meet  that client&#x27;s needs,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-460">and it really made an impact.&quot;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-461">If we share the impact  of what that person did,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-462">and the strength  that they demonstrated in doing that, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-463">the power of that thank you is amplified.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-464">If that&#x27;s observed in the organization,  that creates a ripple effect out,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-465">a positive ripple effect out  that creates a culture</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-466">that we all want to be part of.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-467">Really simple things  that can make a difference, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-468">and of course,  there are bigger things as well.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-469">-Vanessa, listen,  thank you very much for those simple </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-470">but practical steps related  to happiness at work.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-471">Thank you so much for joining us today.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-472">If you want to find out  more about Vanessa King&#x27;s work </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-473">or about Action for Happiness,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-474"> or simply about happiness  at work more generally, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-475">you will find links  on the web page of this podcast, </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-476">which is on the ILO&#x27;s website.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-477">For now, let me wish you goodbye.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-478">I hope you will join us again soon  for another edition </p><p style="font-weight:400;color:var(--ilo-white)" id="caption-479">of the ILO&#x27;s Future of Work podcast.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-480">[music]</p></div></div></div></div><div style="position:absolute;overflow:hidden;border-radius:4px;background:var(--ilo-dark-blue);user-select:none;width:10px;height:calc(100% - 20px);top:10px;right:0;opacity:1;display:none" class="ScrollbarsCustom-Track ScrollbarsCustom-TrackY"><div style="cursor:pointer;border-radius:4px;background:var(--ilo-yellow);width:100%;height:0;opacity:1" class="ScrollbarsCustom-Thumb ScrollbarsCustom-ThumbY"></div></div><div style="position:absolute;overflow:hidden;border-radius:4px;background:rgba(0,0,0,.1);user-select:none;height:10px;width:calc(100% - 20px);bottom:0;left:10px;display:none" class="ScrollbarsCustom-Track ScrollbarsCustom-TrackX"><div style="cursor:pointer;border-radius:4px;background:rgba(0,0,0,.4);height:100%;width:0" class="ScrollbarsCustom-Thumb ScrollbarsCustom-ThumbX"></div></div></div></div></figure></section></div><aside class="Episode_participants__1JZCQ"><div class="Episode_participants_group__2qypr"><div cy-data="authors_list" class="Authors_authors__2uiz3"><h3 cy-data="authors_list_heading">Guest</h3><div cy-data="authors_list_member" class="Authors_avatar__1VGos"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/20749e8e-5118-4926-b91e-c43d17a4a29a_Vanessa+King+thumbnail.jpg?auto=compress,format&amp;rect=42,82,384,384&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Vanessa King</h4></div><p>Vanessa King is Head of Psychology &amp; Workplaces and a Board Member of the not-for profit body, Action for Happiness. She has a Master’s degree in applied positive psychology as well as  professional experience in both accountancy and Human Resources. She advises many organizations and companies on workplace happiness.  </p></div></div></div></div><div class="Episode_participants_group__2qypr"><div cy-data="authors_list" class="Authors_authors__2uiz3"><h3 cy-data="authors_list_heading">Host</h3><div cy-data="authors_list_member" class="Authors_avatar__1VGos"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/feb18557-7a7f-4614-92a4-20d2078731b0_Sophy+Fisher+passport+photo.jpg?auto=compress,format&amp;rect=0,23,500,500&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Sophy Fisher</h4></div><p>Sophy Fisher is a Senior Communication and Public Information Officer in the ILO&#x27;s Department of Communication.</p></div></div></div></div></aside><div class="Episode_slice__1Jhps"><aside class="LinksList_links_list__71VKP"><ul class="LinksList_links__1e0kr"></ul></aside></div><section class="Episode_related_content__1pBk5"><section cy-data="headings_list" class="TitlesList_titles_list__1K2qk"><h3>Find out more</h3><ul><li><a href="https://www.actionforhappiness.org" target="_blank"><h4>Action for Happiness</h4></a><p>Website</p></li><li><a href="https://www.amazon.co.uk/Creating-World-Want-Live-Psychology/dp/0367468859" target="_blank"><h4>Creating The World We Want To Live In: How Positive Psychology Can Build a Brighter Future</h4></a><p>Book - Bridget Grenville-Cleave, Vanessa King, Sue Roffey</p></li><li><a href="https://actionforhappiness.org/book" target="_blank"><h4>10 Keys to Happier Living</h4></a><p>Book - Vanessa King</p></li><li><a href="https://actionforhappiness.org/50-ways-to-feel-happy" target="_blank"><h4>50 Ways to Feel Happy</h4></a><p>Book for children - Vanessa King</p></li><li><a href="https://www.youtube.com/watch?v=7cks__51kdw" target="_blank"><h4>The Ten Keys to Happier Living </h4></a><p>TEDx talk - Vanessa King</p></li></ul></section></section></main><section class="Layout_footer__3uXvv Layout_fullWidth__2iogK"><footer class="Footer_footer__17mGM"><div class="Footer_row__1dBan"><div class="Footer_col__1uyJ0"><span>Contact us: <a href="/cdn-cgi/l/email-protection#11767d7e73707d62647c7c786551787d7e3f7e6376"><span class="__cf_email__" data-cfemail="9ff6f3f0f1fae8ecdff6f3f0b1f0edf8">[email&#160;protected]</span></a></span></div><div class="Footer_col__1uyJ0"><div class="Footer_links__1CGCR"><span><a href="https://www.ilo.org/global/copyright/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Copyright</a></span><span><a href="https://www.ilo.org/global/privacy-policy/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Privacy Policy</a></span><span><a href="https://www.ilo.org/global/fraud-alert/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Fraud alert</a></span><span><a href="https://www.ilo.org/global/disclaimer/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Disclaimer</a></span></div></div></div><div class="Footer_row__1dBan"><div class="Footer_col__1uyJ0"><div class="Footer_logo__3w-bg"><a href="https://www.ilo.org/global/lang--en/index.htm"><img class="Logo_logo__14Tkn" src="/images/logo/ilo-logo-white-en-gb.svg" alt=""/></a></div></div><div class="Footer_col__1uyJ0"><h5>Advancing social justice, promoting decent work</h5><span class="Footer_agency__1zUuZ">ILO is a specialized agency of the United Nations</span></div></div></footer></section></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-b66f64276ff547e96d45.js"></script><script src="/_next/static/chunks/webpack-8bf43083951689e4c331.js" async=""></script><script src="/_next/static/chunks/framework.6fff953eb0f638171baa.js" async=""></script><script src="/_next/static/chunks/commons.dee2bf48a87a41687f6c.js" async=""></script><script src="/_next/static/chunks/main-f5f622a354c1c061919c.js" async=""></script><script src="/_next/static/chunks/32776e0c0c9cc4650f5a304b01f70bd480ba1ecf.82e367fd346ad89d447e.js" async=""></script><script src="/_next/static/chunks/b62e347c9bc8847c5eb1fbcdc4be123d0138d1b9.606cd775b878d7f09db5.js" async=""></script><script src="/_next/static/chunks/pages/_app-5df080f8964bde8ba5c4.js" async=""></script><script src="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334.3b5539628855ad2a8597.js" async=""></script><script src="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334_CSS.210d3c80a2b0e2401248.js" async=""></script><script src="/_next/static/chunks/948e6db7cbf73a068ddb242e26fd5bcda0496f1c.d58fd6b20c6075d5432e.js" async=""></script><script src="/_next/static/chunks/884c25684a8ce57cc2d69a99a34f4fcbc5a9e374.b3d8bd8bf9bbc3b36aab.js" async=""></script><script src="/_next/static/chunks/pages/podcast/%5Buid%5D-eceb929f6c26a8463061.js" async=""></script><script src="/_next/static/-ZZBVsxVFWyVGfqr9HPd6/_buildManifest.js" async=""></script><script src="/_next/static/-ZZBVsxVFWyVGfqr9HPd6/_ssgManifest.js" async=""></script></body></html>