<!DOCTYPE html><html lang="en-gb"><head><link href="/fonts/style.css" rel="stylesheet"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-4747079-1"></script><script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());
                    gtag('config', 'UA-4747079-1', {
                      page_path: window.location.pathname,
                    });
                  </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="google-site-verification" content="KqdNpnAyMhE0erEe7ZhCSg2EDRR7KLEP7P9yCSW2co0"/><link rel="alternate" hrefLang="es-es" href="https://voices.ilo.org/es-es/stories/tuve-que-dejar-de-estudiar-e-ir-a-trabajar-por-culpa-de-covid-19"/><link rel="alternate" hrefLang="fr-fr" href="https://voices.ilo.org/fr-fr/stories/jai-du-arreter-lecole-et-aller-travailler-a-cause-du-covid-19"/><meta name="keywords" content="Child labour"/><meta name="article:tag" content="Child labour"/><meta name="article:published_time" content="2022-06-10"/><title>I had to stop school and go to work because of COVID-19 | ILO Voices</title><link rel="canonical" href="https://voices.ilo.org/stories/i-had-to-stop-school-and-go-to-work-because-of-covid-19"/><meta name="description" content="When the COVID-19 pandemic hit the city of Mosul in Iraq, Akram’s parents lost their income and livelihood. Akram dropped out of school to help support his family by collecting and selling scrap metal.  An ILO project has helped him return to school."/><meta property="og:image" content="https://images.prismic.io/ilo-voices/4b0b9b47-10bc-4f7a-a8a0-a3cb47742fe1_Hero+image+face+blurred+more.jpg?auto=compress,format&amp;rect=0,0,2902,1516&amp;w=1200&amp;h=627"/><meta property="og:type" content="website"/><meta property="og:title" content="I had to stop school and go to work because of COVID-19 | ILO Voices"/><meta property="og:url" content="https://voices.ilo.org/stories/i-had-to-stop-school-and-go-to-work-because-of-covid-19"/><meta property="og:description" content="When the COVID-19 pandemic hit the city of Mosul in Iraq, Akram’s parents lost their income and livelihood. Akram dropped out of school to help support his family by collecting and selling scrap metal.  An ILO project has helped him return to school."/><meta property="og:site_name" content="ILO Voices"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@ilo"/><meta property="twitter:title" content="I had to stop school and go to work because of COVID-19 | ILO Voices"/><meta property="twitter:description" content="When the COVID-19 pandemic hit the city of Mosul in Iraq, Akram’s parents lost their income and livelihood. Akram dropped out of school to help support his family by collecting and selling scrap metal.  An ILO project has helped him return to school."/><meta property="twitter:image" content="https://images.prismic.io/ilo-voices/4b0b9b47-10bc-4f7a-a8a0-a3cb47742fe1_Hero+image+face+blurred+more.jpg?auto=compress,format&amp;rect=0,0,2902,1516&amp;w=1200&amp;h=627"/><meta name="next-head-count" content="22"/><link rel="preload" href="/_next/static/css/a673f25a4a1e81be2303.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a673f25a4a1e81be2303.css" data-n-g=""/><link rel="preload" href="/_next/static/css/a3bf12c0803536ab77d7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a3bf12c0803536ab77d7.css" data-n-p=""/><link rel="preload" href="/_next/static/css/2be32b3a2b5fbb34c4d6.css" as="style"/><link rel="stylesheet" href="/_next/static/css/2be32b3a2b5fbb34c4d6.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-8bf43083951689e4c331.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.6fff953eb0f638171baa.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.dee2bf48a87a41687f6c.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f5f622a354c1c061919c.js" as="script"/><link rel="preload" href="/_next/static/chunks/32776e0c0c9cc4650f5a304b01f70bd480ba1ecf.82e367fd346ad89d447e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b62e347c9bc8847c5eb1fbcdc4be123d0138d1b9.606cd775b878d7f09db5.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-5df080f8964bde8ba5c4.js" as="script"/><link rel="preload" href="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334.3b5539628855ad2a8597.js" as="script"/><link rel="preload" href="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334_CSS.210d3c80a2b0e2401248.js" as="script"/><link rel="preload" href="/_next/static/chunks/948e6db7cbf73a068ddb242e26fd5bcda0496f1c.d58fd6b20c6075d5432e.js" as="script"/><link rel="preload" href="/_next/static/chunks/884c25684a8ce57cc2d69a99a34f4fcbc5a9e374.b3d8bd8bf9bbc3b36aab.js" as="script"/><link rel="preload" href="/_next/static/chunks/a93f7ef47704af21c1d18bddb241b7ffd596f62f_CSS.3bbe0c84743f3f8d6181.js" as="script"/><link rel="preload" href="/_next/static/chunks/a93f7ef47704af21c1d18bddb241b7ffd596f62f.4de13e696dde94c8f126.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/stories/%5Buid%5D-d2e070933ef9224b0b7c.js" as="script"/><style id="__jsx-1032151918">.Hero_hero__3bvGf.jsx-1032151918{height:auto;}.Hero_background__3dYbT.jsx-1032151918{-webkit-filter:none;filter:none;background-image:url(https://images.prismic.io/ilo-voices/4b0b9b47-10bc-4f7a-a8a0-a3cb47742fe1_Hero+image+face+blurred+more.jpg?auto=compress,format&rect=182,0,2539,2539&w=600&h=600);height:40rem;}.Hero_container__2P9PD.jsx-1032151918{-webkit-box-pack:flex-start;-webkit-justify-content:flex-start;-ms-flex-pack:flex-start;justify-content:flex-start;}@media screen and (min-width:30rem) and (-webkit-min-device-pixel-ratio:2), screen and (min-width:30rem) and (min-resolution:192dpi){.Hero_background__3dYbT.jsx-1032151918{background-image:url(https://images.prismic.io/ilo-voices/4b0b9b47-10bc-4f7a-a8a0-a3cb47742fe1_Hero+image+face+blurred+more.jpg?auto=compress,format&rect=180,0,2539,2539&w=1000&h=1000);}}@media screen and (min-width:48rem){.Hero_background__3dYbT.jsx-1032151918{height:84%;-webkit-filter:none;filter:none;background-image:url(https://images.prismic.io/ilo-voices/4b0b9b47-10bc-4f7a-a8a0-a3cb47742fe1_Hero+image+face+blurred+more.jpg?auto=compress,format&rect=180,0,2539,2539&w=1000&h=1000);}}@media screen and (min-width:64rem){.Hero_hero__3bvGf.jsx-1032151918{height:100vh;min-height:42.5rem;}.Hero_background__3dYbT.jsx-1032151918{height:88vh;min-height:38.25rem;background-image:url(https://images.prismic.io/ilo-voices/4b0b9b47-10bc-4f7a-a8a0-a3cb47742fe1_Hero+image+face+blurred+more.jpg?auto=compress,format&rect=0,0,2902,2111&w=1210&h=880);}}@media screen and (min-width:75rem){.Hero_background__3dYbT.jsx-1032151918{height:90vh;background-image:url(https://images.prismic.io/ilo-voices/4b0b9b47-10bc-4f7a-a8a0-a3cb47742fe1_Hero+image+face+blurred+more.jpg?auto=compress,format&rect=0,0,2902,1814&w=1920&h=1200);}}</style><style id="__jsx-3513643251">.slice_wrapper.jsx-3513643251{grid-column:1 / span 12;}@media screen and (min-width:48rem){.slice_wrapper.jsx-3513643251{grid-column:4 / span 9;}}</style><style id="__jsx-2292685932">.slice_wrapper.jsx-2292685932{grid-column:1 / span 12;}@media screen and (min-width:48rem){.slice_wrapper.jsx-2292685932{grid-column:1 / span 12;}}</style></head><body><div id="__next"><div style="opacity:0"><div style="background-color:var(--ilo-white)" class="Story_container__8ZhhL"><nav class="Layout_nav__3aLkF Layout_fullWidth__2iogK"><div class="Nav_nav__3IoM7"><div class="Nav_nav_items_wrapper__3SVuc"><div class="Nav_nav_items__36dRK" style="opacity:0"><a class="Nav_global_nav_link__2s550" href="https://www.ilo.org/global/lang--en/index.htm"><svg class="Nav_arrow__3m_PK" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg>Main ILO website</a><ul class="LanguageSwitcher_nav_switcher__3Rwji"><li class="LanguageSwitcher_item_enabled__2KNzJ"><a href="/fr-fr/stories/jai-du-arreter-lecole-et-aller-travailler-a-cause-du-covid-19">FR</a></li><li class="LanguageSwitcher_item_enabled__2KNzJ"><a href="/es-es/stories/tuve-que-dejar-de-estudiar-e-ir-a-trabajar-por-culpa-de-covid-19">ES</a></li></ul></div></div><button class="Burger_burger_button__3oedS"><svg class="Burger_closed__GqYpj" viewBox="0 0 100 80" style="width:100%;height:100%"><g class="Burger_burger_lines__3sGqQ" stroke="white" stroke-width="8" stroke-linecap="square"><path d="M 0,8 H 100"></path><path d="M 0,40 H 100"></path><path d="M 0,72 H 100"></path></g></svg></button></div></nav><section class="Layout_hero__1ExZl false"><div class="jsx-1032151918 Hero_hero__3bvGf"><figure aria-label="Akram stands in front of a mirror and combs his hair. He is barefoot. The room is sparsely furnished.  " class="jsx-1032151918 Hero_background__3dYbT"></figure><div class="jsx-1032151918 Hero_container__2P9PD"><header class="Header_header__3V_Bw"><a class="" style="text-decoration:none" href="/"><div class="Logo_logo_with_lockin__2c3h8"><img class="Logo_logo__14Tkn" src="/images/logo/ilo-logo-white-en-gb.svg" alt=""/><span class="Logo_lockin__3NLrL">Voices</span></div></a><h5>First-person perspectives on the world of work</h5></header><div class="Strong_container__iNrXj" id="headline"><small class="Strong_copyright__Q66SZ">Photo<!-- -->: <!-- -->Yasir Ahmad Salim</small><div class="Strong_background__1RLEe"><article class="Strong_headline__3cls-"><div><div class="Label_label__1LOMo Label_triangle__19ZV1" style="color:var(--ilo-white)"><span class="Label_content__3UO6u">Child labour</span></div><h1>I had to stop school and go to work because of COVID-19</h1></div><div class="Strong_bottom_row__3zm7r"><div class="Strong_byline__3n7NO"><p><span>10 Jun 2022</span><span class="Strong_time_to_read__2Lito">5<!-- --> <!-- -->min read</span></p></div><div class="Strong_share__1rl9P"><div class="Share_share__34Pjp"><a class="Share_link__3ZWrN" href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank"><img class="Share_normal__3e2wB" src="/images/icons/fb.svg"/></a><a class="Share_link__3ZWrN" href="https://twitter.com/intent/tweet?text=I%20had%20to%20stop%20school%20and%20go%20to%20work%20because%20of%20COVID-19%20" target="_blank"><img class="Share_normal__3e2wB" src="/images/icons/twitter.svg"/></a><a class="Share_link__3ZWrN" href="https://www.linkedin.com/shareArticle?url=" target="_blank"><img class="Share_normal__3e2wB" src="/images/icons/linkedin.svg"/></a><a class="Share_link__3ZWrN" href="/cdn-cgi/l/email-protection#142b6761767e717760295d3126247c7570312624607b31262467607b6431262467777c7b7b78312624757a70312624737b312624607b312624637b667f312624767177756167713126247b72312624575b425d5039252d327579642f767b706d29" target="_blank"><img class="Share_normal__3e2wB" src="/images/icons/email.svg"/></a></div></div></div></article></div></div></div></div></section><main class="Story_main__3Qj97 false"><aside class="Story_author_card_area__33s6-"><div class="authorCard_author_card__2L6cH"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/b9ce280b-0788-4b7d-a024-47127ed061ae_bio+photo+Akram+face+blurred+400+x+400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Akram</h4></div></div><div class="authorCard_author_bio__2lrxi"><p>Akram* is 14 and is back at school after having dropped out during the COVID-19 pandemic to help support his family. He and his family were forcibly displaced before the pandemic due to internal conflict in their region in northwestern Iraq. <em>*Akram is a pseudonym.</em></p></div></div></aside><div class="jsx-3513643251 slice_wrapper"><section class="TextBlock_text_block_area__1D-m3"><p>My name is Akram. I am 14 years old. I have three brothers and I am the fourth. I also have three sisters.  I live with my parents in Mosul. Life is hard. My parents are poor. In Mosul, all families are in the same situation. They are all poor and tired. There is no work. Our situation is very difficult.</p><p>I used to have lots of friends, we used to have fun and play together. But after the war, they were gone. We got separated as we had to move.  </p><p>Before, when I went to school, I saw my friends and my teachers and I was happy. But then our situation became desperate. The COVID-19 pandemic started and my father was not able to work. Our financial situation was very bad. This is what made me work. I had to help my father. I left school and I started collecting scrap metal and selling it. </p></section></div><div class="jsx-2292685932 slice_wrapper"><figure class="Video_container__3GVqq"><div class="Video_responsive_wrapper__2r1X7"><div style="position:absolute;top:0;left:0;width:100%;height:100%"></div></div></figure></div><div class="jsx-3513643251 slice_wrapper"><section class="TextBlock_text_block_area__1D-m3"><p>My biggest challenge in life is collecting scrap metal. It affects my body. My bones hurt and my leg hurts.</p><p>When I was little I broke my leg. This is something I will never forget. I still think about it. I had platinum inserted in my leg. I have difficulty sleeping at night because my leg hurts. </p><p>I cannot carry anything too heavy because it hurts my leg. But I carry metal and metal is heavy, so often I cannot carry it. I get tired when I work.</p></section></div><div class="jsx-2292685932 slice_wrapper"><figure class="Quote_quote__3DCRR Quote_strong_style__7Hbgh"><div class="Quote_background__HBqN9"></div><div class="Quote_content__YzxR4"><blockquote><p>My biggest challenge in life is collecting scrap metal. It affects my body. My bones hurt and my leg hurts.</p></blockquote><div class="Quote_speaker_and_audio__1Radm"><div class="Quote_speaker__1E7kJ"><div class="Quote_speaker_image__2EJZA"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iNzUiIGhlaWdodD0iNzUiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img alt="" srcSet="/_next/image?url=https%3A%2F%2Fimages.prismic.io%2Filo-voices%2Fb9ce280b-0788-4b7d-a024-47127ed061ae_bio%2Bphoto%2BAkram%2Bface%2Bblurred%2B400%2Bx%2B400.jpg%3Fauto%3Dcompress%2Cformat%26rect%3D0%2C0%2C400%2C400%26w%3D150%26h%3D150&amp;w=96&amp;q=100 1x, /_next/image?url=https%3A%2F%2Fimages.prismic.io%2Filo-voices%2Fb9ce280b-0788-4b7d-a024-47127ed061ae_bio%2Bphoto%2BAkram%2Bface%2Bblurred%2B400%2Bx%2B400.jpg%3Fauto%3Dcompress%2Cformat%26rect%3D0%2C0%2C400%2C400%26w%3D150%26h%3D150&amp;w=256&amp;q=100 2x" src="https://images.prismic.io/ilo-voices/b9ce280b-0788-4b7d-a024-47127ed061ae_bio+photo+Akram+face+blurred+400+x+400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=150&amp;h=150" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div></div><figcaption><p><span class="Quote_speaker_name__3CUa4">Akram</span><span class="Quote_speaker_description__2ui2_">Student and child labourer</span></p></figcaption></div></div></div></figure></div><div class="jsx-3513643251 slice_wrapper"><section class="TextBlock_text_block_area__1D-m3"><p>Recently I returned to school. I go to school in the morning and then I come home and do some homework for an hour. In the afternoon I work for four hours. I collect scrap metal with my father and then I go home. My father also sells second-hand clothes and sometimes I help him at the stall.</p><p>I am happy to see my friends and my teachers again.  </p><p>At school I like biology the most, because it’s taught me about human anatomy. I’ve liked learning about lungs and other parts of the body. It’s helped me explore and learn more so that when I grow up - if I succeed, God willing - I can become a doctor.</p></section></div><div class="jsx-2292685932 slice_wrapper"><figure class="SingleImage_figure__djkGA"><div style="opacity:0;transform:translateY(2%) translateZ(0)"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTI4MCIgaGVpZ2h0PSI3MjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img alt="Akram sits in an empty room, furnished with  a carpet and a little table, and does his homework.  " heading="" column_width="12" column_start="Default" src="https://images.prismic.io/ilo-voices/a36121d9-f12e-468a-850b-6608954d11bf_stills+%281%29+doing+homework+in+empty+room.jpg?auto=compress,format&amp;rect=0,0,3840,2160&amp;w=1280&amp;h=720" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Akram sits in an empty room, furnished with  a carpet and a little table, and does his homework.  " heading="" column_width="12" column_start="Default" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div><figcaption class="SingleImage_figcaption__1kDN1"><div><p>I do my homework at lunchtime before heading out to work.</p><span> © <!-- -->Abdulla Albakry</span></div></figcaption></div></figure></div><div class="jsx-3513643251 slice_wrapper"><section class="TextBlock_text_block_area__1D-m3"><p>When I am free and I don’t have to work, I like to garden.  I also like to fish, play football and go swimming.   Before COVID-19, we used to go to the beach. This is where I learnt how to swim.</p><p>My sports hero is the football player Cristiano Ronaldo.  He has many talents and ambitions.  He is very athletic.  That’s why I like him.  </p><p>My favourite TV show is a game show called “My Family Wins”. </p></section></div><div class="jsx-2292685932 slice_wrapper"><figure class="SingleImage_figure__djkGA"><div style="opacity:0;transform:translateY(2%) translateZ(0)"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTI4MCIgaGVpZ2h0PSI3MjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img alt="A close-up of Akram’s hands either side of a plant he has just planted." heading="" column_width="12" column_start="Default" src="https://images.prismic.io/ilo-voices/dd5464f6-d508-4000-9d36-0e80ff21799f_IMG_7526+gardening+smaller.jpg?auto=compress,format&amp;rect=0,101,1920,1080&amp;w=1280&amp;h=720" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="A close-up of Akram’s hands either side of a plant he has just planted." heading="" column_width="12" column_start="Default" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div><figcaption class="SingleImage_figcaption__1kDN1"><div><p>I like to grow plants and garden.</p><span> © <!-- -->Yasir Ahmad Salim</span></div></figcaption></div></figure></div><div class="jsx-3513643251 slice_wrapper"><section class="TextBlock_text_block_area__1D-m3"><p>What would I say to other children in child labour? I think children shouldn’t work. They are still young and haven’t yet prepared for their future. They should study and look after their future.  </p><p>I hope that my siblings and I can continue studying and graduate and receive our diplomas. </p><p>If I don’t become a doctor, I would also like to be a teacher so that I can teach other children how to read and write, and help them build their future.</p></section></div><div class="jsx-2292685932 slice_wrapper"><figure class="SingleImage_figure__djkGA"><div style="opacity:0;transform:translateY(2%) translateZ(0)"><div style="display:inline-block;max-width:100%;overflow:hidden;position:relative;box-sizing:border-box;margin:0"><div style="box-sizing:border-box;display:block;max-width:100%"><img style="max-width:100%;display:block;margin:0;border:none;padding:0" alt="" aria-hidden="true" role="presentation" src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTI4MCIgaGVpZ2h0PSI3MjAiIHhtbG5zPSJodHRwOi8vd3d3LnczLm9yZy8yMDAwL3N2ZyIgdmVyc2lvbj0iMS4xIi8+"/></div><noscript><img alt="Children, including Akram, raise their hands in a classroom and face the teacher who stands in front of a white board." heading="" column_width="12" column_start="Default" src="https://images.prismic.io/ilo-voices/5ccff298-f959-4788-8cfe-ab3011eaf241_IMG_6980_classroom_hands+raised_smaller+size.jpg?auto=compress,format&amp;rect=0,201,3840,2160&amp;w=1280&amp;h=720" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></noscript><img alt="Children, including Akram, raise their hands in a classroom and face the teacher who stands in front of a white board." heading="" column_width="12" column_start="Default" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" decoding="async" style="position:absolute;top:0;left:0;bottom:0;right:0;box-sizing:border-box;padding:0;border:none;margin:auto;display:block;width:0;height:0;min-width:100%;max-width:100%;min-height:100%;max-height:100%"/></div><figcaption class="SingleImage_figcaption__1kDN1"><div><p>I hope I can stay in school.</p><span> © <!-- -->Yasir Ahmad Salim</span></div></figcaption></div></figure></div><div class="jsx-3513643251 slice_wrapper"><aside class="FactBox_container__19wbk FactBox_regular__1QdAm"><h3>Fast facts </h3><ul><li>Efforts to help Akram and his family are part of an ILO project implemented in Iraq to tackle the worst forms of child labour. </li><li>It is funded by the European Regional Development and Protection Programme for Lebanon, Jordan and Iraq (RDPP II), a joint European initiative by the Czech Republic, Denmark, the European Union, Ireland and Switzerland. </li><li>The programme targets children in or at risk of child labour among Internally Displaced Persons, refugees, and vulnerable host communities, including those in Mosul where the number of displaced and vulnerable children is high following years of conflict.</li><li>In Mosul, the programme is implemented in collaboration with the Al-Tahreer Association for Development.</li><li>It includes a Child Labour Monitoring System that identifies vulnerable children at risk of or already in child labour and refers them to the relevant services to receive support.</li><li>It also includes increasing access to tailored formal and non-formal education for children, and providing skills training and income-generating activities to older siblings and caretakers of vulnerable children.</li><li>The project continues to work with Akram and his family so that eventually Akram will be able to stop work altogether.</li></ul></aside></div><div class="jsx-3513643251 slice_wrapper"><aside class="LinksList_links_list__71VKP"><h3>Find out more</h3><ul class="LinksList_links__1e0kr"><li><a href="https://www.ilo.org/beirut/media-centre/news/WCMS_832439/lang--en/index.htm" target="_blank" class="LinksList_link__20vVQ"><p>Iraq launches activities to combat child labour as part of nation-wide campaign</p><svg class="LinksList_arrow__1TG8l" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></li><li><a href="https://www.ilo.org/DevelopmentCooperationDashboard/#aryv0bd" target="_blank" class="LinksList_link__20vVQ"><p>Tackling the worst forms of child labour in Iraq</p><svg class="LinksList_arrow__1TG8l" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></li><li><a href="https://altahreer.org/" target="_blank" class="LinksList_link__20vVQ"><p>Al Taheer Association for Development (in Arabic)</p><svg class="LinksList_arrow__1TG8l" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></li><li><a href="https://www.rdpp-me.org/" target="_blank" class="LinksList_link__20vVQ"><p>The European Regional Development and Protection Programme for Lebanon, Jordan and Iraq (RDPP II)</p><svg class="LinksList_arrow__1TG8l" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></li><li><a href="https://www.ilo.org/beirut/countries/iraq/lang--en/index.htm" target="_blank" class="LinksList_link__20vVQ"><p>ILO in Iraq</p><svg class="LinksList_arrow__1TG8l" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></li><li><a href="https://ilo.org/childlabour" target="_blank" class="LinksList_link__20vVQ"><p>ILO topic portal on child labour</p><svg class="LinksList_arrow__1TG8l" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></li><li><a href="https://www.ilo.org/infostories/en-GB/Campaigns/covid19/globalcall" target="_blank" class="LinksList_link__20vVQ"><p>Global Call to Action for a Human-centred Recovery</p><svg class="LinksList_arrow__1TG8l" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></li></ul></aside></div><section class="Story_related_content__2_54y"><h2>More stories from ILO Voices</h2><div class="Layout_storyCards__b8PzH"><article class="StoryCard_story_card_wrapper__bZxYL"><div data-cy="story_card" class="StoryCard_story_card__aDuLA"><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Social and solidarity economy</span></div><a class="" style="text-decoration:none" href="/stories/our-cooperative-has-dignified-the-work-of-waste-pickers"><h3 data-cy="story_card_title">Our cooperative has dignified the work of waste pickers</h3></a><div class="StoryCard_byline__3s2Kf"><span style="padding:10px 0.5rem 0 0"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/1ca45f04-764e-4a48-bc7b-2da1724ff185__DSC9874+-+bio+photo+Martha+Elena+Iglesias+400x400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Martha Elena Iglesias</h4></div></div></span><p data-cy="story_card_date" class="StoryCard_date__3mMbb">7 June 2022</p></div></div></article><article class="StoryCard_story_card_wrapper__bZxYL"><div data-cy="story_card" class="StoryCard_story_card__aDuLA"><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Green jobs</span></div><a class="" style="text-decoration:none" href="/stories/an-apprenticeship-changed-my-life"><h3 data-cy="story_card_title">An apprenticeship changed my life</h3></a><div class="StoryCard_byline__3s2Kf"><span style="padding:10px 0.5rem 0 0"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/ab894a92-619b-48f2-8981-7c9941dfa153_bio+photo+Mohamed+Taher+400+x+400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Muhammad Taher Muhammad al-Tahri</h4></div></div></span><p data-cy="story_card_date" class="StoryCard_date__3mMbb">6 June 2022</p></div></div></article><article class="StoryCard_story_card_wrapper__bZxYL"><div data-cy="story_card" class="StoryCard_story_card__aDuLA"><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Disaster recovery</span></div><a class="" style="text-decoration:none" href="/stories/how-work-gave-me-purpose-after-beirut-blast"><h3 data-cy="story_card_title">How work gave me purpose after Beirut blast</h3></a><div class="StoryCard_byline__3s2Kf"><span style="padding:10px 0.5rem 0 0"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/3ddc7570-48ae-40e7-8a3b-6e11c107807f_Hani+bio+photo+400+x+400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Hani Baltaji</h4></div></div></span><p data-cy="story_card_date" class="StoryCard_date__3mMbb">20 May 2022</p></div></div></article><article class="StoryCard_story_card_wrapper__bZxYL"><div data-cy="story_card" class="StoryCard_story_card__aDuLA"><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Child labour</span></div><a class="" style="text-decoration:none" href="/stories/a-child-should-go-to-school-not-to-work"><h3 data-cy="story_card_title">A child should go to school, not to work</h3></a><div class="StoryCard_byline__3s2Kf"><span style="padding:10px 0.5rem 0 0"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/6a1019c0-230c-4907-a2b7-054498782890_Nibeisse+bio+photo+400+x+400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Domboué Nibéissé</h4></div></div></span><p data-cy="story_card_date" class="StoryCard_date__3mMbb">16 May 2022</p></div></div></article><article class="StoryCard_story_card_wrapper__bZxYL"><div data-cy="story_card" class="StoryCard_story_card__aDuLA"><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Occupational Safety and Health</span></div><a class="" style="text-decoration:none" href="/stories/good-coffee-safe-lives"><h3 data-cy="story_card_title">Good coffee, safe lives</h3></a><div class="StoryCard_byline__3s2Kf"><span style="padding:10px 0.5rem 0 0"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/1c0cfc51-2fb9-43c5-9c69-3c7664807650_Bio+photo.jpg?auto=compress,format&amp;rect=0,23,516,516&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Briseida Venegas Ramos</h4></div></div></span><p data-cy="story_card_date" class="StoryCard_date__3mMbb">28 April 2022</p></div></div></article><article class="StoryCard_story_card_wrapper__bZxYL"><div data-cy="story_card" class="StoryCard_story_card__aDuLA"><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Environment</span></div><a class="" style="text-decoration:none" href="/stories/i-dreamed-a-forest-into-life"><h3 data-cy="story_card_title">I dreamed a forest into life</h3></a><div class="StoryCard_byline__3s2Kf"><span style="padding:10px 0.5rem 0 0"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/d1058c14-73cf-4890-a938-27ea6855eb15_Raya+Ubenova-14+bio+photo+400+x+400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Raya Ubenova</h4></div></div></span><p data-cy="story_card_date" class="StoryCard_date__3mMbb">22 April 2022</p></div></div></article></div></section><section class="Story_share_story__YgcDn"><h4>Share this story</h4><div class="Share_share__34Pjp"><a class="Share_link__3ZWrN" href="https://www.facebook.com/sharer/sharer.php?u=" target="_blank"><img class="Share_large__qIGJi" src="/images/icons/fb.svg"/></a><a class="Share_link__3ZWrN" href="https://twitter.com/intent/tweet?text=I%20had%20to%20stop%20school%20and%20go%20to%20work%20because%20of%20COVID-19%20" target="_blank"><img class="Share_large__qIGJi" src="/images/icons/twitter.svg"/></a><a class="Share_link__3ZWrN" href="https://www.linkedin.com/shareArticle?url=" target="_blank"><img class="Share_large__qIGJi" src="/images/icons/linkedin.svg"/></a><a class="Share_link__3ZWrN" href="/cdn-cgi/l/email-protection#56692523343c3335226b1f7364663e373273646622397364662522392673646625353e39393a736466373832736466313973646622397364662139243d7364663433353723253373646639307364661519001f127b676f70373b266d3439322f6b" target="_blank"><img class="Share_large__qIGJi" src="/images/icons/email.svg"/></a></div></section></main><section class="Layout_footer__3uXvv Layout_fullWidth__2iogK"><footer class="Footer_footer__17mGM"><div class="Footer_row__1dBan"><div class="Footer_col__1uyJ0"><span>Contact us: <a href="/cdn-cgi/l/email-protection#e483888b868588979189898d90a48d888bca8b9683"><span class="__cf_email__" data-cfemail="c3aaafacada6b4b083aaafacedacb1a4">[email&#160;protected]</span></a></span></div><div class="Footer_col__1uyJ0"><div class="Footer_links__1CGCR"><span><a href="https://www.ilo.org/global/copyright/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Copyright</a></span><span><a href="https://www.ilo.org/global/privacy-policy/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Privacy Policy</a></span><span><a href="https://www.ilo.org/global/fraud-alert/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Fraud alert</a></span><span><a href="https://www.ilo.org/global/disclaimer/lang--en/index.htm" target="_blank" rel="noopener noreferrer">Disclaimer</a></span></div></div></div><div class="Footer_row__1dBan"><div class="Footer_col__1uyJ0"><div class="Footer_logo__3w-bg"><a href="https://www.ilo.org/global/lang--en/index.htm"><img class="Logo_logo__14Tkn" src="/images/logo/ilo-logo-white-en-gb.svg" alt=""/></a></div></div><div class="Footer_col__1uyJ0"><h5>Advancing social justice, promoting decent work</h5><span class="Footer_agency__1zUuZ">ILO is a specialized agency of the United Nations</span></div></div></footer></section></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-b66f64276ff547e96d45.js"></script><script src="/_next/static/chunks/webpack-8bf43083951689e4c331.js" async=""></script><script src="/_next/static/chunks/framework.6fff953eb0f638171baa.js" async=""></script><script src="/_next/static/chunks/commons.dee2bf48a87a41687f6c.js" async=""></script><script src="/_next/static/chunks/main-f5f622a354c1c061919c.js" async=""></script><script src="/_next/static/chunks/32776e0c0c9cc4650f5a304b01f70bd480ba1ecf.82e367fd346ad89d447e.js" async=""></script><script src="/_next/static/chunks/b62e347c9bc8847c5eb1fbcdc4be123d0138d1b9.606cd775b878d7f09db5.js" async=""></script><script src="/_next/static/chunks/pages/_app-5df080f8964bde8ba5c4.js" async=""></script><script src="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334.3b5539628855ad2a8597.js" async=""></script><script src="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334_CSS.210d3c80a2b0e2401248.js" async=""></script><script src="/_next/static/chunks/948e6db7cbf73a068ddb242e26fd5bcda0496f1c.d58fd6b20c6075d5432e.js" async=""></script><script src="/_next/static/chunks/884c25684a8ce57cc2d69a99a34f4fcbc5a9e374.b3d8bd8bf9bbc3b36aab.js" async=""></script><script src="/_next/static/chunks/a93f7ef47704af21c1d18bddb241b7ffd596f62f_CSS.3bbe0c84743f3f8d6181.js" async=""></script><script src="/_next/static/chunks/a93f7ef47704af21c1d18bddb241b7ffd596f62f.4de13e696dde94c8f126.js" async=""></script><script src="/_next/static/chunks/pages/stories/%5Buid%5D-d2e070933ef9224b0b7c.js" async=""></script><script src="/_next/static/5PMshaQmULquG6pLWg06k/_buildManifest.js" async=""></script><script src="/_next/static/5PMshaQmULquG6pLWg06k/_ssgManifest.js" async=""></script></body></html>