<!DOCTYPE html><html lang="es-es"><head><link href="/fonts/style.css" rel="stylesheet"/><script async="" src="https://www.googletagmanager.com/gtag/js?id=UA-4747079-1"></script><script>
                    window.dataLayer = window.dataLayer || [];
                    function gtag(){dataLayer.push(arguments);}
                    gtag('js', new Date());
                    gtag('config', 'UA-4747079-1', {
                      page_path: window.location.pathname,
                    });
                  </script><meta name="viewport" content="width=device-width"/><meta charSet="utf-8"/><meta name="google-site-verification" content="KqdNpnAyMhE0erEe7ZhCSg2EDRR7KLEP7P9yCSW2co0"/><meta name="keywords" content="Trabajo forzoso"/><meta name="article:tag" content="Trabajo forzoso"/><meta name="article:published_time" content="2022-09-20"/><title>Podemos acabar con la esclavitud moderna | Podcast el futuro del trabajo</title><link rel="canonical" href="https://voices.ilo.org/es-es/podcast/podemos-acabar-con-la-esclavitud-moderna"/><meta name="description" content="Según las ultimas estimaciones de la OIT, 50 millones de personas en el mundo viven en situación de esclavitud moderna, diez millones más que hace cinco años. Esto significa que 28 millones de personas realizaban trabajos forzados y 22 millones estaban atrapadas en matrimonios en contra de su voluntad.

Las diversas crisis —la pandemia de COVID-19, los conflictos armados y el cambio climático— de los últimos años han contribuido a aumentar el riesgo de todas las formas de esclavitud moderna.

Pero esta situación no es insuperable dice Philippe Vanhuynegem, responsable del servicio de principios y derechos fundamentales en el trabajo de la OIT. Una mayor cooperación internacional, leyes que se apliquen mejor, más controles y un diálogo social más efectivo podrían aportar soluciones duraderas y consensuadas al desafío que supone la esclavitud moderna."/><meta property="og:image" content="https://images.prismic.io/ilo-voices/f4013ed4-5d00-4968-925d-e682fb9876cb_e14173.jpg?auto=compress,format&amp;rect=0,342,4320,2257&amp;w=1200&amp;h=627"/><meta property="og:type" content="website"/><meta property="og:title" content="Podemos acabar con la esclavitud moderna | Podcast el futuro del trabajo"/><meta property="og:url" content="https://voices.ilo.org/es-es/podcast/podemos-acabar-con-la-esclavitud-moderna"/><meta property="og:description" content="Según las ultimas estimaciones de la OIT, 50 millones de personas en el mundo viven en situación de esclavitud moderna, diez millones más que hace cinco años. Esto significa que 28 millones de personas realizaban trabajos forzados y 22 millones estaban atrapadas en matrimonios en contra de su voluntad.

Las diversas crisis —la pandemia de COVID-19, los conflictos armados y el cambio climático— de los últimos años han contribuido a aumentar el riesgo de todas las formas de esclavitud moderna.

Pero esta situación no es insuperable dice Philippe Vanhuynegem, responsable del servicio de principios y derechos fundamentales en el trabajo de la OIT. Una mayor cooperación internacional, leyes que se apliquen mejor, más controles y un diálogo social más efectivo podrían aportar soluciones duraderas y consensuadas al desafío que supone la esclavitud moderna."/><meta property="og:site_name" content="ILO Voices"/><meta property="twitter:card" content="summary_large_image"/><meta property="twitter:creator" content="@oitnoticias"/><meta property="twitter:title" content="Podemos acabar con la esclavitud moderna | Podcast el futuro del trabajo"/><meta property="twitter:description" content="Según las ultimas estimaciones de la OIT, 50 millones de personas en el mundo viven en situación de esclavitud moderna, diez millones más que hace cinco años. Esto significa que 28 millones de personas realizaban trabajos forzados y 22 millones estaban atrapadas en matrimonios en contra de su voluntad.

Las diversas crisis —la pandemia de COVID-19, los conflictos armados y el cambio climático— de los últimos años han contribuido a aumentar el riesgo de todas las formas de esclavitud moderna.

Pero esta situación no es insuperable dice Philippe Vanhuynegem, responsable del servicio de principios y derechos fundamentales en el trabajo de la OIT. Una mayor cooperación internacional, leyes que se apliquen mejor, más controles y un diálogo social más efectivo podrían aportar soluciones duraderas y consensuadas al desafío que supone la esclavitud moderna."/><meta property="twitter:image" content="https://images.prismic.io/ilo-voices/f4013ed4-5d00-4968-925d-e682fb9876cb_e14173.jpg?auto=compress,format&amp;rect=0,342,4320,2257&amp;w=1200&amp;h=627"/><meta name="next-head-count" content="20"/><link rel="preload" href="/_next/static/css/a673f25a4a1e81be2303.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a673f25a4a1e81be2303.css" data-n-g=""/><link rel="preload" href="/_next/static/css/a3bf12c0803536ab77d7.css" as="style"/><link rel="stylesheet" href="/_next/static/css/a3bf12c0803536ab77d7.css" data-n-p=""/><link rel="preload" href="/_next/static/css/843625f35af80522d61e.css" as="style"/><link rel="stylesheet" href="/_next/static/css/843625f35af80522d61e.css" data-n-p=""/><noscript data-n-css=""></noscript><link rel="preload" href="/_next/static/chunks/webpack-25f2786ae482d19d189e.js" as="script"/><link rel="preload" href="/_next/static/chunks/framework.6fff953eb0f638171baa.js" as="script"/><link rel="preload" href="/_next/static/chunks/commons.dee2bf48a87a41687f6c.js" as="script"/><link rel="preload" href="/_next/static/chunks/main-f5f622a354c1c061919c.js" as="script"/><link rel="preload" href="/_next/static/chunks/32776e0c0c9cc4650f5a304b01f70bd480ba1ecf.82e367fd346ad89d447e.js" as="script"/><link rel="preload" href="/_next/static/chunks/b62e347c9bc8847c5eb1fbcdc4be123d0138d1b9.606cd775b878d7f09db5.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/_app-5df080f8964bde8ba5c4.js" as="script"/><link rel="preload" href="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334.b209862cc01824e8d030.js" as="script"/><link rel="preload" href="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334_CSS.210d3c80a2b0e2401248.js" as="script"/><link rel="preload" href="/_next/static/chunks/948e6db7cbf73a068ddb242e26fd5bcda0496f1c.d58fd6b20c6075d5432e.js" as="script"/><link rel="preload" href="/_next/static/chunks/884c25684a8ce57cc2d69a99a34f4fcbc5a9e374.b3d8bd8bf9bbc3b36aab.js" as="script"/><link rel="preload" href="/_next/static/chunks/pages/podcast/%5Buid%5D-47c7f73280548f9413d6.js" as="script"/><style id="__jsx-3818387399">.Button_button__3OoMM.jsx-3818387399{background-color:var(--ilo-yellow);color:var(--ilo-dark-blue);stroke:var(--ilo-dark-blue);}.Button_button__3OoMM.jsx-3818387399:focus,.Button_button__3OoMM.jsx-3818387399:active{outline:none;}</style><style id="__jsx-1290889209">.Button_button__3OoMM.jsx-1290889209{background-color:var(--ilo-red);color:var(--ilo-white);stroke:var(--ilo-white);}.Button_button__3OoMM.jsx-1290889209:focus,.Button_button__3OoMM.jsx-1290889209:active{outline:2px solid var(--ilo-white);}</style><style id="__jsx-27809258">.Hero_hero__3bvGf.jsx-27809258{height:auto;}.Hero_background__3dYbT.jsx-27809258{-webkit-filter:none;filter:none;background-image:url(https://images.prismic.io/ilo-voices/f4013ed4-5d00-4968-925d-e682fb9876cb_e14173.jpg?auto=compress,format&rect=691,0,2940,2940&w=600&h=600);height:40rem;}.Hero_container__2P9PD.jsx-27809258{-webkit-box-pack:flex-start;-webkit-justify-content:flex-start;-ms-flex-pack:flex-start;justify-content:flex-start;}@media screen and (min-width:30rem) and (-webkit-min-device-pixel-ratio:2), screen and (min-width:30rem) and (min-resolution:192dpi){.Hero_background__3dYbT.jsx-27809258{background-image:url(https://images.prismic.io/ilo-voices/f4013ed4-5d00-4968-925d-e682fb9876cb_e14173.jpg?auto=compress,format&rect=691,0,2940,2940&w=1000&h=1000);}}@media screen and (min-width:48rem){.Hero_background__3dYbT.jsx-27809258{height:84%;-webkit-filter:none;filter:none;background-image:url(https://images.prismic.io/ilo-voices/f4013ed4-5d00-4968-925d-e682fb9876cb_e14173.jpg?auto=compress,format&rect=691,0,2940,2940&w=1000&h=1000);}}@media screen and (min-width:64rem){.Hero_hero__3bvGf.jsx-27809258{height:100vh;min-height:42.5rem;}.Hero_background__3dYbT.jsx-27809258{height:88vh;min-height:38.25rem;background-image:url(https://images.prismic.io/ilo-voices/f4013ed4-5d00-4968-925d-e682fb9876cb_e14173.jpg?auto=compress,format&rect=140,0,4043,2940&w=1210&h=880);}}@media screen and (min-width:75rem){.Hero_background__3dYbT.jsx-27809258{height:90vh;background-image:url(https://images.prismic.io/ilo-voices/f4013ed4-5d00-4968-925d-e682fb9876cb_e14173.jpg?auto=compress,format&rect=0,119,4320,2700&w=1920&h=1200);}}</style><style id="__jsx-4183949011">.ArrowLink_call_to_action__2hBtn.jsx-4183949011{color:var(--ilo-blue);stroke:var(--ilo-blue);}.ArrowLink_call_to_action__2hBtn.jsx-4183949011:hover{color:var(--ilo-dark-blue);stroke:var(--ilo-dark-blue);}</style><style id="__jsx-323808525">.AudioPlayer_progress_bar__wfpTP.jsx-323808525:after{-webkit-transform:scaleX(NaN);-ms-transform:scaleX(NaN);transform:scaleX(NaN);}</style><style id="__jsx-3151037431">button.jsx-3151037431{background-image:url(/images/icons/10minus-blue.svg);}</style><style id="__jsx-1508675553">button.jsx-1508675553{background-image:url(/images/icons/10plus-blue.svg);}</style></head><body><div id="__next"><div style="opacity:0"><div style="background-color:var(--ilo-white)" class="Episode_container__2lead"><nav class="Layout_nav__3aLkF Layout_fullWidth__2iogK"><div class="Nav_nav__3IoM7"><div class="Nav_nav_items_wrapper__3SVuc"><div class="Nav_nav_items__36dRK" style="opacity:0"><a class="Nav_global_nav_link__2s550" href="https://www.ilo.org/global/lang--es/index.htm"><svg class="Nav_arrow__3m_PK" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg>Sitio de la OIT</a><ul class="LanguageSwitcher_nav_switcher__3Rwji"><li class="LanguageSwitcher_item_disabled__2PpRN">EN</li><li class="LanguageSwitcher_item_disabled__2PpRN">FR</li></ul></div></div><button class="Burger_burger_button__3oedS"><svg class="Burger_closed__GqYpj" viewBox="0 0 100 80" style="width:100%;height:100%"><g class="Burger_burger_lines__3sGqQ" stroke="white" stroke-width="8" stroke-linecap="square"><path d="M 0,8 H 100"></path><path d="M 0,40 H 100"></path><path d="M 0,72 H 100"></path></g></svg></button></div></nav><section class="Layout_hero__1ExZl false"><div class="jsx-27809258 Hero_hero__3bvGf"><figure aria-label="Registro Santana do Araguaia, Pará. Jóvenes talando árboles. Miles de madereros esclavos trabajan sin ningún equipo de protección personal, a menudo atrapados en trabajos forzados. Esta foto es del libro &quot;retrato escravo&quot;. País: Brasil " class="jsx-27809258 Hero_background__3dYbT"></figure><div class="jsx-27809258 Hero_container__2P9PD"><header class="Header_header__3V_Bw"><a class="" style="text-decoration:none" href="/es-es"><div class="Logo_logo_with_lockin__2c3h8"><img class="Logo_logo__14Tkn" src="/images/logo/ilo-logo-white-es-es.svg" alt=""/><span class="Logo_lockin__3NLrL">Voices</span></div></a><h5>Perspectivas sobre el mundo del trabajo</h5></header><div class="Strong_container__iNrXj" id="headline"><small class="Strong_copyright__Q66SZ">Foto<!-- -->: <!-- -->© Ripper J.</small><div class="Strong_background__1RLEe"><article class="Strong_headline__3cls-"><div><h1>Podcast el futuro del trabajo</h1></div><div class="Strong_bottom_row__3zm7r"><div class="Strong_call_to_action__lJ5nT"><div class="jsx-3818387399 Button_button_container__2digf Button_polygon__2R318"><button class="jsx-3818387399 Button_button__3OoMM">Suscribirse</button><svg style="top:0;left:0" stroke="var(--ilo-white)" stroke-width="2" width="0" height="0" viewBox="0 0 0 0" class="jsx-3818387399 Button_outline__Tix2e"><polygon points="20,1 -1,1 -1,-1 1,-1 1,20" class="jsx-3818387399"></polygon></svg></div></div><div class="Strong_call_to_action__lJ5nT"><span><div class="jsx-1290889209 Button_button_container__2digf false"><button class="jsx-1290889209 Button_button__3OoMM">Comparte</button></div></span></div></div></article></div></div></div></div></section><main class="Episode_main__EoVdg false"><div class="Episode_episodes_list__PhvIT"><div class="EpisodesList_episodes_list__1vmKk"><a class="EpisodesList_episode__2XJT1 EpisodesList_selected__1-GB9" style="text-decoration:none" href="/es-es/podcast/podemos-acabar-con-la-esclavitud-moderna"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episodio 16</p><h3>Podemos acabar con la esclavitud moderna</h3><p>Philippe Vanhuynegem</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/es-es/podcast/desde-la-pandemia-algunos-jovenes-ya-no-se-ven-trabajando-en-el-sector-turistico"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episodio 15</p><h3>&quot;Desde la pandemia, algunos jóvenes ya no se ven trabajando en el sector turístico&quot;</h3><p>Enrique Blanco</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/es-es/podcast/hay-sitio-para-el-duelo-en-el-trabajo"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episodio 14</p><h3>¿Hay sitio para el duelo en el trabajo?</h3><p>Sebastián Henao</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/es-es/podcast/soluciones-locales-para-desafios-globales-el-rol-de-las-cooperativas-para-promover-el-trabajo-decente"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episodio 13</p><h3>Soluciones locales para desafíos globales: el rol de las cooperativas para promover el trabajo decente</h3><p>Alexandre Roig</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/es-es/podcast/es-rentable-ser-amable"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episodio 12</p><h3>Es rentable ser amable</h3><p>María Graciani</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/es-es/podcast/como-avanzar-hacia-una-sociedad-mas-inclusiva"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episodio 11</p><h3>¿Cómo avanzar hacia una sociedad más inclusiva?</h3><p>Mercedes Viola</p></div><div class="EpisodesList_border__27SYi"></div></a><a class="EpisodesList_episode__2XJT1" style="text-decoration:none" href="/es-es/podcast/las-cadenas-de-cuidado-que-sostienen-al-mundo"><div class="EpisodesList_episode_container__nJ88G"><p class="EpisodesList_episode_number__6m1VQ">Episodio 10</p><h3>Las cadenas de cuidado que sostienen al mundo</h3><p>Juana del Carmen Britez, María Lucila “Pimpi” Colombo, Natalia Escoffier, Berlinda Marvaez</p></div><div class="EpisodesList_border__27SYi"></div></a></div><a class="jsx-4183949011 ArrowLink_call_to_action__2hBtn ArrowLink_call_to_action__2hBtn Episode_all_episodes_link__3KAbU" href="/es-es/podcast#headline"><p style="color:inherit;margin:0">Todos los episodios</p><svg class="ArrowLink_arrow__3bA6v" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></div><div class="Episode_all_episodes__3vBlf"><a class="jsx-4183949011 ArrowLink_call_to_action__2hBtn ArrowLink_call_to_action__2hBtn" href="/es-es/podcast#headline"><p style="color:inherit;margin:0">Todos los episodios</p><svg class="ArrowLink_arrow__3bA6v" style="fill:transparent;stroke-width:60" version="1.1" xmlns="http://www.w3.org/2000/svg" width="100%" height="100%" viewBox="0 50 1025 550"><polygon transform="rotate(-90, 512.5, 325)" stroke-linejoin="miter" style="stroke-dasharray:0 1025 500" points="0,0 1025,0 512.5,550"></polygon></svg></a></div><section class="Episode_episode_title__3j0ov"><span class="Episode_episode_number__1cR7G"><div class="Label_label__1LOMo" style="padding:0 0.4rem 0 0"><span class="Label_content__3UO6u">Episodio 16</span></div></span><div class="Label_label__1LOMo Label_triangle__19ZV1"><span class="Label_content__3UO6u">Trabajo forzoso</span></div><h2 class="title">Podemos acabar con la esclavitud moderna</h2><span style="color:var(--type-grey)">20 de septiembre de 2022</span></section><div class="Episode_main_details_area__2hVpS"><div><div data-cy="audio_player" class="AudioPlayer_single_player__1NORW AudioPlayer_dark_player__gCQZo"><div class="AudioPlayer_play_button_time_remaining__2Hq0J"><button disabled="" data-cy="play_button" aria-label="Play" class="AudioPlayer_play__2XTA6 undefined"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40"><g><circle cx="20" cy="20" r="19"></circle><path fill="var(--ilo-dark-blue)" d="M31.334 19.667l-19.333 9.666V10z"></path></g></svg></button></div><div class="AudioPlayer_progress_bar_wrapper__303HE"><div class="jsx-323808525 AudioPlayer_progress_bar__wfpTP"></div><div><button aria-label="Rewind 10 seconds" class="jsx-3151037431 AudioPlayer_skip_button__2DLc7"></button><button aria-label="Forward 10 seconds" class="jsx-1508675553 AudioPlayer_skip_button__2DLc7"></button></div></div><div class="AudioPlayer_time_remaining__9k8xy">00:00</div></div></div><section class="Episode_summary__1poWM"><p>Según las ultimas estimaciones de la OIT, 50 millones de personas en el mundo viven en situación de esclavitud moderna, diez millones más que hace cinco años. Esto significa que 28 millones de personas realizaban trabajos forzados y 22 millones estaban atrapadas en matrimonios en contra de su voluntad.</p><p>Las diversas crisis —la pandemia de COVID-19, los conflictos armados y el cambio climático— de los últimos años han contribuido a aumentar el riesgo de todas las formas de esclavitud moderna.</p><p>Pero esta situación no es insuperable dice Philippe Vanhuynegem, responsable del servicio de principios y derechos fundamentales en el trabajo de la OIT. Una mayor cooperación internacional, leyes que se apliquen mejor, más controles y un diálogo social más efectivo podrían aportar soluciones duraderas y consensuadas al desafío que supone la esclavitud moderna.</p></section><section><figure class="LiveTranscript_captions__64yUP"><div class="LiveTranscript_outer_captions_container__3_nUp"><div class="LiveTranscript_heading__2_QtW"><h3>Transcripción</h3><div class="Soundbars_sound_bars__1RUpK Soundbars_paused__3bJOM"><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span><span class="Soundbars_sound_bar__350IL"></span></div></div><div style="position:relative;width:100%;height:260px;max-height:260px" class="ScrollbarsCustom"><div class="ScrollbarsCustom-Wrapper" style="position:absolute;top:0;left:0;bottom:0;right:0;overflow:hidden"><div style="position:absolute;top:0;left:0;bottom:0;right:0;padding-right:32px;-webkit-overflow-scrolling:touch;overflow-y:hidden;overflow-x:hidden" class="ScrollbarsCustom-Scroller"><div class="ScrollbarsCustom-Content" style="box-sizing:border-box;padding:0.05px;min-height:100%;min-width:100%"><div class="LiveTranscript_inner_captions_container__1R2Uk"><p style="font-weight:700;color:var(--ilo-yellow)" id="caption-1">Hola. Bienvenidos a otro episodio de Las Voces de la OIT,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-2">un podcast de la OIT en el que hablamos de los problemas</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-3">y de las cuestiones que afronta el mundo del trabajo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-4">de las profundas transformaciones que está sufriendo</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-5">y, por supuesto, de los efectos de la pandemia.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-6">Hoy vamos a hablar más concretamente de la esclavitud moderna.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-7">La OIT acaba de publicar junto con la Organización Walk Free</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-8">y la Organización Internacional de las Migraciones</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-9">las últimas estimaciones sobre la esclavitud moderna.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-10">Las cifras son abrumadoras.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-11">Hay 50 millones de personas en situación de esclavitud moderna</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-12">obligadas a trabajar o casadas contra su voluntad.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-13">Esto es casi una de cada 150 personas en el mundo.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-14">La situación se agrava. Son 10 millones más que hace cinco años.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-15">Hoy vamos a hablar de ese tema con Philippe Vanhuynegem,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-16">que es el jefe del servicio de Principios y Derechos Fundamentales</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-17">en el Trabajo de la OIT.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-18">Hola, Philippe. Muchas gracias por estar con nosotros.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-19">Buenos días, Isabel.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-20">Lo primero que vamos a abordar es un poco lo obvio.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-21">Por qué este aumento y si la pandemia ha tenido algo que ver.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-22">En primer lugar, yo creo que es importante, y lo mencionaste muy bien,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-23">el número abrumante de personas en esclavitud moderna, 50 millones.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-24">Cuando miramos un poco más en detalle lo que significa,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-25">concretamente estamos hablando de dos fenómenos;</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-26">un fenómeno de trabajo forzoso, 28 millones.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-27">Por otro lado, de matrimonio forzado, 22 millones.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-28">Efectivamente, en relación a un estudio similar que hemos desarrollado en 2016</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-29">hemos notado un aumento de casi 10 millones, precisamente 9.3 millones.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-30">El aumento se ha debido tanto en el fenómeno de trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-31">como de matrimonio forzado.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-32">Si miramos como OIT específicamente el trabajo forzoso, los 28 millones</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-33">es debido esencialmente a la economía privada</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-34">y no tanto al trabajo forzoso impuesto por el Estado.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-35">Allí vemos un aumento de casi 10%, concretamente</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-36">de 2.7 millones, en comparación al 2016.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-37">Cuando menciona si podemos atribuir este aumento a la pandemia,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-38">el estudio propiamente dicho no estudia la causalidad de este aumento, el porqué.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-39">La respuesta fácil sería decir que acusamos al COVID de todos los males.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-40">La realidad es mucho más compleja.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-41">En primer lugar, el estudio toma en consideración</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-42">un periodo de los últimos cinco años, pre-COVID.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-43">Durante este periodo hemos visto en los últimos cinco años</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-44">un incremento de las diferentes crisis, no solamente sanitaria</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-45">pero también de inestabilidad política, de guerras</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-46">y de, obviamente, la crisis climática o la crisis migratoria</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-47">como la vemos actualmente en varios países.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-48">Estos diferentes fenómenos de crisis acumulado</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-49">genera una vulnerabilidad de las poblaciones mucho más importante.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-50">Para darte un ejemplo concreto,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-51">a medida que las personas sean más vulnerables debido a estas crisis</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-52">se aumenta también muchas veces el endeudamiento de estas familias.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-53">Se sabe que el endeudamiento es un factor determinante,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-54">no exclusivo pero determinante, del trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-55">Eso explica por buena parte el fenómeno.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-56">Finalmente, no podemos dejar de mencionar que, obviamente,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-57">la perfección en la capacidad de medición y de recolección de datos</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-58">es también otro fenómeno de esta cifra que tenemos hoy en día.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-59">Por lo menos a nivel del trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-60">tenemos muchos menos casos que pasan debajo de los radar que hace cinco años.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-61">Medimos mucho mejor el fenómeno</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-62">y, como decías, hay poblaciones vulnerables, más algunas que otras.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-63">Por ejemplo, las mujeres y los niños</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-64">siguen siendo desproporcionalmente vulnerables.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-65">Estamos hablando de la explotación sexual,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-66">pero también, en lo que respecta a los niños,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-67">estamos hablando de un total de 3,3 millones de niños</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-68">sometidos a trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-69">¿También ha empeorado aquí la situación?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-70">Es difícil de comparar realmente,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-71">pero lo que no cabe duda es que la esclavitud moderna</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-72">tiene por seguro un rostro femenino.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-73">Cuando se mide los 50 millones de personas en situación de esclavitud moderna,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-74">más de 50%, concretamente 54% de la esclavitud moderna son mujeres o niñas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-75">Estamos hablando de 27 millones de personas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-76">Si nos enfocamos sobre la explotación sexual,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-77">en este caso son 80% que son niñas o mujeres.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-78">De esa cifra de 3.3 millones de niños en situación de trabajo forzoso,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-79">la mitad de ellos son efectivamente explotadas sexualmente.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-80">Si bien no medimos o no hemos podido medir si la situación se va agravando o no</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-81">es probable que esta cifra de 3.3 millones en realidad es la punta del iceberg.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-82">En el sentido que recientemente, debido a la crisis que aceleró este fenómeno,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-83">por ejemplo, hay 10 millones de niños que perdieron uno de los padres</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-84">o 7 millones que son huérfanos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-85">Es más que probable que la pandemia y las otras crisis que mencionaba</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-86">van aumentando la cifra global en el futuro</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-87">si no se toman medidas muy decididas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-88">Otras de las poblaciones vulnerables son los trabajadores migrantes</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-89">que tienen tres veces más probabilidades de realizar trabajos forzosos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-90">Esta situación también se ha agravado, ¿verdad?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-91">Nuevamente, es complejo comparar,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-92">pero ciertamente hay mucho más riesgo de agravación</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-93">si no se toman medidas concretas,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-94">en particular en materia de implementación de políticas</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-95">migratorias reguladas y organizadas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-96">Eso es uno de los primeros elementos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-97">El otro elemento importante de una posible agravación es</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-98">si no se pone en marcha políticas o procesos de reclutamiento equitable</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-99">que permite proteger a las poblaciones migrantes,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-100">en particular en los países de destino.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-101">Por otro lado, si los países de donde salen, de origen de los migrantes,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-102">no tienen políticas de sensibilización de cuáles son los derechos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-103">Ahí hablamos de política organizada, de cooperación entre países de origen</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-104">y países de destino donde se crean canales de comunicación y de cooperación</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-105">para proteger esta población de alto riesgo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-106">efectivamente, de trabajo forzoso o de trata.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-107">Hablas mucho de cooperación,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-108">porque justamente una de las características de la esclavitud moderna</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-109">y es quizás un hecho más sorprendente, es que está en todas partes,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-110">quizás también donde menos se la espera.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-111">Más de la mitad de los casos de trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-112">y una cuarta parte de los matrimonios forzosos</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-113">se dan en países de renta media-alta y alta.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-114">Explícanos por qué, Philippe.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-115">Efectivamente, más de la mitad, 52% de los casos de trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-116">son en los países ricos o de ingreso intermedio.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-117">Hay una distinción, tal vez son cifras,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-118">pero para demostrar efectivamente que el trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-119">y la esclavitud moderna pasa en cualquier país del mundo potencialmente.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-120">Concretamente en los países aun ricos encontramos 20% del trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-121">Un total de 52% en los países de renta media.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-122">El mensaje ahí es justamente a comparación, por ejemplo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-123">de las estimaciones globales sobre el trabajo infantil</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-124">donde se demostraba una correlación bastante fuerte</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-125">con el nivel de ingreso o el PIB por habitante en los países.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-126">En este caso del trabajo forzoso o esclavitud moderna</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-127">no hay una correlación inmediata con el nivel de pobreza.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-128">Más bien de capacidad instalada en los países de fiscalizar, entre otros,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-129">o de verdadera voluntad política.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-130">Eso es una primera conclusión muy importante.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-131">El informe no evalúa los motivos de este fenómeno,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-132">pero hay varias hipótesis que quiero tal vez mencionar.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-133">La primera es concretamente muchos países ricos y de ingresos intermedios</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-134">tienen una batería de legislación muy compleja en cierto caso,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-135">pero no puesta en práctica.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-136">Eso es la primera hipótesis del motivo por el cual en estos países</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-137">se encuentra un efecto importante del trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-138">La segunda es la capacidad del Estado, en particular del Ministerio del Trabajo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-139">en materia, por ejemplo, de inspección,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-140">de ir tanto en la economía formal como en la economía informal.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-141">También en varios países ricos o intermedios</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-142">existe poco o insuficiente sistema público de vigilancia</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-143">que permite detectar a tiempo los fenómenos potenciales del trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-144">Finalmente, dos fenómenos que me parecen importante, por lo menos como hipótesis,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-145">es que de un lado desde hace ya varios años,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-146">la globalización de las economías,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-147">obviamente complejiza el trabajo de fiscalización.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-148">Por un lado.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-149">Por otro lado, la propia capacidad de los trabajadores a organizarse</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-150">y concretamente a defender sus derechos,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-151">eso es debido justamente a este fenómeno de globalización, entre otros.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-152">La estructura del mercado del trabajo</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-153">genera incertidumbre o complejidad adicional,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-154">sobre todo para ciertas poblaciones, como lo mencionamos,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-155">que son los migrantes que no tienen la capacidad de poder defender sus derechos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-156">Eso podría explicar en cierta medida</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-157">la razón por la cual se encuentra aún en países ricos o de ingreso medio.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-158">Otro factor que complejiza el problema es que la mayor parte del trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-159">se introduce en el sector privado.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-160">Se concentra en algunos sectores como la industria manufacturera, la construcción.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-161">Esto parece algo que es muy difícil de controlar.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-162">¿Cómo hacemos para que estas empresas ya no usen el trabajo forzoso?</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-163">La primera cosa que menciona el informe es bastante claro.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-164">Le decía que el trabajo forzoso puede ubicarse en cualquier parte de la economía</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-165">la economía privada en particular.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-166">En términos absolutos hemos identificado cinco sectores.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-167">Sector de servicio en general, si excluimos el trabajo doméstico.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-168">la industria manufacturera lo mencionaste, la construcción, la agricultura</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-169">y también una parte importante de los servicios que son en el trabajo doméstico.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-170">Esos son los cinco sectores, digamos, en número absoluto.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-171">Ahora, si miramos un poco mejor estos sectores</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-172">nos damos cuenta de que hay dos sectores en particular</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-173">donde existe una prevalencia, cómo se dice en término técnico,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-174">una proporción mayor de trabajos forzosos,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-175">comparado con la población ocupada en esos sectores.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-176">Estos dos sectores son la construcción y la industria manufacturera.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-177">El mensaje ahí es que sí se puede hacer algo</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-178">si justamente enfocamos políticas en los sectores con mayor prevalencia</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-179">o posibilidad de trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-180">Para esto se requiere de una vigilancia y una capacidad mayor de los Estados,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-181">de las propias instituciones públicas,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-182">pero también un trabajo con los empleadores en esos sectores,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-183">con los trabajadores y la capacidad de organizarse,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-184">con la sociedad, y en particular los consumidores.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-185">Sobre todo, ahora en las cadenas de suministros,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-186">que son cada vez más globalizadas,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-187">una responsabilidad también, obviamente del propio consumidor.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-188">El otro elemento, cuando dice que es difícil de controlar,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-189">es un muy trabajo muy importante a nivel de la prevención que se pueda hacer</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-190">y, obviamente, lo mencionaba, de la formación de los inspectores del trabajo.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-191">No es tan obvio.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-192">Los inspectores de trabajo no son formados en la mayoría de los casos</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-193">para detectar posibles casos de trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-194">Requiere por parte de los Estados y la cooperación en general,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-195">un trabajo de fortalecimiento de capacidades.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-196">También de la justicia.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-197">El tratamiento y la restitución de los casos de trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-198">es un trabajo que se puede realizar.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-199">Los propios jueces tienen la capacidad, efectivamente,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-200">de poner las leyes en la práctica y de juzgar estos casos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-201">No es natural, no son habitualmente formados para esto.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-202">Finalmente, se requiere de la contribución de los propios empresarios</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-203">en estas cadenas de suministros.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-204">Lo has mencionado a lo largo de tu análisis.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-205">Para resolver esta situación hace falta, como acabas de decir,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-206">más diálogo, más cooperación, más trabajo de control.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-207">Estas son las recomendaciones de la OIT para luchar contra el trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-208">Exacto.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-209">Tal vez para iniciar, decir que las soluciones existen,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-210">que ya se ha comprobado que ciertas son muy efectivas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-211">Yo creo que es importante mencionar que las recomendaciones</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-212">que estamos poniendo en el informe ya han sido comprobadas por su mayoría.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-213">No son nuevas y necesitan, obviamente, ser adaptadas a cada agenda.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-214">Mencionando algunas, que ya se ha tocado de alguna forma.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-215">La primera cosa, cuando hablaba de las causas estructurantes, obviamente,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-216">el nivel de protección de las poblaciones,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-217">en particular para las poblaciones más vulnerables.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-218">Estábamos hablando de los inmigrantes,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-219">pero podemos hablar también de los pueblos indígenas, entre otro,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-220">que tiene una potencia más importante que otros al trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-221">o a la explotación y el tráfico.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-222">La segunda es la capacidad de estas organizaciones vulnerables</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-223">o de trabajadores de la economía, del mercado del trabajo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-224">de poder organizarse, de poder tener una voz en la sociedad</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-225">para defender sus derechos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-226">La tercera política clara que estamos mencionando es</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-227">la necesidad absoluta de mayor fiscalización</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-228">y de represión de estos actos delictuosos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-229">Eso es absolutamente fundamental,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-230">porque si no existe una capacidad de fiscalización</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-231">y la justicia que da seguimiento a estos casos,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-232">obviamente vamos a ver un incremento.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-233">El cuarto elemento es, en particular en el mercado del trabajo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-234">en materia y política de empleo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-235">de asegurar políticas de reclutamiento equitable y equitativo</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-236">particularmente para ciertos grupos de poblaciones.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-237">La protección de las víctimas es absolutamente indispensable</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-238">y existe demasiado poco infraestructura que permite a la población ser rescatada,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-239">protegida contra sus agresores, de cualquier tipo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-240">que le pusieron en una situación de trata o de trabajo forzoso</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-241">y de poder insertarse de manera óptima en el mercado de trabajo.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-242">Eso significa vinculándolo, por ejemplo,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-243">a una mejor formación profesional para adquirir competencias.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-244">Finalmente, dos elementos, entre muchos otros, de política pública</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-245">que me parece esencial es la necesidad a nivel de los países</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-246">de poder generar datos fiables para poder tener políticas</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-247">mucho más acertadas y focalizadas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-248">Finalmente de crear plataforma de cooperación</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-249">entre los varios actores de la sociedad.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-250">Debido a la complejidad del fenómeno,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-251">la respuesta no vendrá solamente de los Estados,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-252">sino de la cooperación entre el Estado y los actores de la sociedad,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-253">en particular empleados, trabajadores, consumidores, la academia,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-254">para poner fin al trabajo forzoso.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-255">Son soluciones complejas a largo plazo.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-256">Parece, y ya sé que es muy difícil hacer pronósticos y mirar en el futuro,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-257">pero que con la situación actual</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-258">de la inflación, la inestabilidad económica y política,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-259">las repercusiones de la pandemia que muchos países todavía están afrontando,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-260">la situación de la esclavitud moderna no parece que vaya a mejorar,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-261">pese a todos los esfuerzos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-262">En este caso que yo mencionaba, en primer lugar,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-263">obviamente que el estudio es una fotografía.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-264">No da un pronóstico del futuro</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-265">y realmente hacer un pronóstico saldría del estudio.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-266">Ahora, lo que vemos actualmente, y lo mencionaste</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-267">con el incremento de las incertidumbres en término económico y social,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-268">la inflación, es muy cierto que esta situación actual</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-269">podría conllevar a cierto pesimismo.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-270">Quiero decir de manera bastante clara</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-271">que la esclavitud moderna es un problema generado por el hombre</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-272">y que, entonces, las soluciones vendrán del ser humano.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-273">Eso es absolutamente fundamental.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-274">Lo que se requiere es una voluntad determinada,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-275">la voluntad de las instancias políticas de la sociedad misma</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-276">de poner los medios financieros a disposición</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-277">para hacer esta fiscalización de lo cual hablamos,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-278">para proteger a las víctimas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-279">Si no hay esta voluntad determinada y los medios financieros,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-280">efectivamente podremos ser pesimistas.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-281">El mensaje final tal vez decir la solución existe.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-282">Hemos puesto recomendaciones que tienen que ser adaptadas a cada país,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-283">pero si existe la voluntad política,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-284">si existe la cooperación entre los actores</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-285">y si se pone los medios sí se puede terminar y eliminar el trabajo forzoso,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-286">un problema generado por el humano, que tiene que ser</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-287">y puede ser terminado por el ser humano.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-288">Muchísimas gracias, Philippe, por tu análisis y gracias por tu optimismo.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-289">Acabamos de hablar con Philippe Vanhuynegem,</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-290">que es jefe de Principios y Derechos Fundamentales en el Trabajo de la OIT.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-291">En las próximas semanas seguiremos hablando</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-292">de los cambios en el mundo del trabajo.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-293">Por ahora nos despedimos.</p><p style="font-weight:400;color:var(--ilo-white)" id="caption-294">Nos vemos muy pronto en otro episodio de Las Voces de la OIT.</p></div></div></div></div><div style="position:absolute;overflow:hidden;border-radius:4px;background:var(--ilo-dark-blue);user-select:none;width:10px;height:calc(100% - 20px);top:10px;right:0;opacity:1;display:none" class="ScrollbarsCustom-Track ScrollbarsCustom-TrackY"><div style="cursor:pointer;border-radius:4px;background:var(--ilo-yellow);width:100%;height:0;opacity:1" class="ScrollbarsCustom-Thumb ScrollbarsCustom-ThumbY"></div></div><div style="position:absolute;overflow:hidden;border-radius:4px;background:rgba(0,0,0,.1);user-select:none;height:10px;width:calc(100% - 20px);bottom:0;left:10px;display:none" class="ScrollbarsCustom-Track ScrollbarsCustom-TrackX"><div style="cursor:pointer;border-radius:4px;background:rgba(0,0,0,.4);height:100%;width:0" class="ScrollbarsCustom-Thumb ScrollbarsCustom-ThumbX"></div></div></div></div></figure></section></div><aside class="Episode_participants__1JZCQ"><div class="Episode_participants_group__2qypr"><div cy-data="authors_list" class="Authors_authors__2uiz3"><h3 cy-data="authors_list_heading">Invitado/a</h3><div cy-data="authors_list_member" class="Authors_avatar__1VGos"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/204a3b78-0fb2-496d-b951-f60379e3028a_Philippe+Vanhuynegem+400x400.jpg?auto=compress,format&amp;rect=0,0,400,400&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Philippe Vanhuynegem</h4></div><p>El Sr. Philippe Vanhuynegem (Bélgica) es el Jefe del Servicio de Principios y derechos fundamentales en el trabajo (FUNDAMENTALS) del Departamento de Gobernanza y Tripartismo de la OIT. Se incorporó a la OIT en 1997, primero en Côte d&#x27;Ivoire y luego en la Oficina Subregional de Lima, como oficial profesional junior encargado de la protección social. También ha trabajado en la sede de la OIT en varios programas importantes de cooperación técnica sobre exclusión social, protección social y desarrollo local. De 2011 a 2015, el Sr. Philippe Vanhuynegem fue el especialista principal en empresas para los países andinos, con sede en Lima, y el Director de la Oficina Subregional para los países andinos desde 2016 hasta marzo de 2021.</p></div></div></div></div><div class="Episode_participants_group__2qypr"><div cy-data="authors_list" class="Authors_authors__2uiz3"><h3 cy-data="authors_list_heading">Anfitrión/a</h3><div cy-data="authors_list_member" class="Authors_avatar__1VGos"><div class="Avatar_avatar__t7q-t"><div class="Avatar_badge__2tN6i"><img class="Avatar_author_photo__kYUfF" width="58" height="58" src="https://images.prismic.io/ilo-voices/14d97621-e98d-4d77-8dbe-e353c5997ef3_Isabel+Piquer.jpg?auto=compress,format&amp;rect=8,0,283,283&amp;w=200&amp;h=200" alt=""/><h4 data-cy="avatar_name">Isabel Piquer</h4></div><p>Ex periodista, Isabel Piquer es actualmente responsable de comunicación e información pública de la OIT en Ginebra</p></div></div></div></div></aside><section class="Episode_related_content__1pBk5"><section cy-data="headings_list" class="TitlesList_titles_list__1K2qk"><h3>Información relacionada</h3><ul><li><a href="https://www.ilo.org/global/topics/forced-labour/publications/WCMS_854797/lang--es/index.htm" target="_blank"><h4>Estimaciones mundiales sobre la esclavitud moderna: trabajo forzoso y matrimonio forzoso </h4></a><p>Resumen Ejecutivo</p></li><li><a href="https://www.ilo.org/global/topics/forced-labour/lang--es/index.htm" target="_blank"><h4>Trabajo forzoso, formas modernas de esclavitud y trata de seres humanos</h4></a><p>Portal temático de la OIT</p></li><li><a href="https://www.walkfree.org/" target="_blank"><h4>Walk Free</h4></a><p>Sitio web</p></li><li><a href="https://www.ilo.org/ipec/Informationresources/WCMS_716932/lang--es/index.htm" target="_blank"><h4>Erradicar el trabajo infantil, el trabajo forzoso y la trata de personas en las cadenas mundiales de suministro</h4></a><p>Informe</p></li><li><a href="https://www.gfems.org/" target="_blank"><h4>Fondo Mundial para Acabar con la Esclavitud Moderna</h4></a><p>Sitio web</p></li><li><a href="https://50forfreedom.org/es/?noredirect=es_ES" target="_blank"><h4>Campaña 50 for Freedom</h4></a><p>Sitio web</p></li><li><a href="https://www.iom.int/es" target="_blank"><h4>La Organización Internacional para las Migraciones (OIM)</h4></a><p>Sitio web</p></li></ul></section></section></main><section class="Layout_footer__3uXvv Layout_fullWidth__2iogK"><footer class="Footer_footer__17mGM"><div class="Footer_row__1dBan"><div class="Footer_col__1uyJ0"><span>Contacto: <a href="/cdn-cgi/l/email-protection#0c6b60636e6d607f79616165784c65606322637e6b"><span class="__cf_email__" data-cfemail="bcd5d0d3d2d9cbcffcd5d0d392d3cedb">[email&#160;protected]</span></a></span></div><div class="Footer_col__1uyJ0"><div class="Footer_links__1CGCR"><span><a href="https://www.ilo.org/global/copyright/lang--es/index.htm" target="_blank" rel="noopener noreferrer">Derechos de autor</a></span><span><a href="https://www.ilo.org/global/privacy-policy/lang--es/index.htm" target="_blank" rel="noopener noreferrer">Política de privacidad</a></span><span><a href="https://www.ilo.org/global/fraud-alert/lang--es/index.htm" target="_blank" rel="noopener noreferrer">Alerta de fraude</a></span><span><a href="https://www.ilo.org/global/disclaimer/lang--es/index.htm" target="_blank" rel="noopener noreferrer">Descargo de responsabilidad</a></span></div></div></div><div class="Footer_row__1dBan"><div class="Footer_col__1uyJ0"><div class="Footer_logo__3w-bg"><a href="https://www.ilo.org/global/lang--es/index.htm"><img class="Logo_logo__14Tkn" src="/images/logo/ilo-logo-white-es-es.svg" alt=""/></a></div></div><div class="Footer_col__1uyJ0"><h5>Impulsar la justicia social, promover el trabajo decente</h5><span class="Footer_agency__1zUuZ">La OIT es una agencia especializada de las Naciones Unidas</span></div></div></footer></section></div></div></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script id="__NEXT_DATA__" type="application/json">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</script><script nomodule="" src="/_next/static/chunks/polyfills-b66f64276ff547e96d45.js"></script><script src="/_next/static/chunks/webpack-25f2786ae482d19d189e.js" async=""></script><script src="/_next/static/chunks/framework.6fff953eb0f638171baa.js" async=""></script><script src="/_next/static/chunks/commons.dee2bf48a87a41687f6c.js" async=""></script><script src="/_next/static/chunks/main-f5f622a354c1c061919c.js" async=""></script><script src="/_next/static/chunks/32776e0c0c9cc4650f5a304b01f70bd480ba1ecf.82e367fd346ad89d447e.js" async=""></script><script src="/_next/static/chunks/b62e347c9bc8847c5eb1fbcdc4be123d0138d1b9.606cd775b878d7f09db5.js" async=""></script><script src="/_next/static/chunks/pages/_app-5df080f8964bde8ba5c4.js" async=""></script><script src="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334.b209862cc01824e8d030.js" async=""></script><script src="/_next/static/chunks/cda96e664b83928868331b7fe02996732d781334_CSS.210d3c80a2b0e2401248.js" async=""></script><script src="/_next/static/chunks/948e6db7cbf73a068ddb242e26fd5bcda0496f1c.d58fd6b20c6075d5432e.js" async=""></script><script src="/_next/static/chunks/884c25684a8ce57cc2d69a99a34f4fcbc5a9e374.b3d8bd8bf9bbc3b36aab.js" async=""></script><script src="/_next/static/chunks/pages/podcast/%5Buid%5D-47c7f73280548f9413d6.js" async=""></script><script src="/_next/static/bD3wbZgjOXpIuCCPvDiQZ/_buildManifest.js" async=""></script><script src="/_next/static/bD3wbZgjOXpIuCCPvDiQZ/_ssgManifest.js" async=""></script></body></html>